npm54MittelGesundheitsindex

houtini-ai/gemini-mcpGoogle Gemini MCP - Use Google's visual, video and chat capabilities in your AI Assistant. Uses MCP Apps to preview created images, landing pages, SVGs and video
TypeScript★ 31↓ 4.137/Monat13. Sept. 2026
npm54MittelGesundheitsindex

invoyx/nfse-nodeSDK não oficial em Node.js/TypeScript para a NFS-e Nacional (ADN/SEFIN Nacional)
TypeScript★ 0↓ 3.880/Monat18. Sept. 2026
npm54MittelGesundheitsindex

kpanuragh/zlibPure javascript implementation of Zlib nodejs core module.The zlib module provides compression functionality implemented using Gzip and Deflate/Inflate.
JavaScript★ 2019. Okt. 2026
npm54MittelGesundheitsindex

medelman17/edgar-tsTypeScript library for SEC EDGAR filing discovery and contract exhibit acquisition with built-in rate limiting and compliance
TypeScript · JavaScript★ 4↓ 75/Monat6. Sept. 2026
npm54MittelGesundheitsindex
TypeScript★ 392↓ 31.6M/Monat15. Sept. 2026
npm54MittelGesundheitsindex

opengeo-tech/GeoPickerGeospatial data picker via fast Api Rest interface, not only another simple elevation service.
JavaScript · HTML★ 43↓ 65/Monat20. Sept. 2026
npm54MittelGesundheitsindex

panhouse/mdv-liveLive Markdown viewer for reviewing AI-agent output — change highlighting, unread badges, full-text search, Marp slides, PDF export. Zero-build Node.js.
JavaScript★ 1↓ 29/Monat21. Okt. 2026
npm54MittelGesundheitsindex

raeseoklee/artifactyLocal agent-to-agent artifact exchange for LLM workflows via HTTP, CLI, and MCP.
JavaScript★ 0↓ 295/Monat10. Sept. 2026
npm54MittelGesundheitsindex
TypeScript★ 37↓ 13.7K/Monat4. Okt. 2026
npm54MittelGesundheitsindex

sdsrss/gsd-liteAI orchestration tool for Claude Code with MCP state management, review workflows, and plugin auto-update
JavaScript★ 4↓ 161/Monat13. Sept. 2026
npm54MittelGesundheitsindex
JavaScript★ 127↓ 80.8M/Monat21. Okt. 2026
npm54MittelGesundheitsindex

sindresorhus/into-streamConvert a string/promise/array/iterable/asynciterable/buffer/typedarray/arraybuffer/object into a stream
JavaScript · TypeScript★ 212↓ 18.1M/Monat23. Sept. 2026
npm54MittelGesundheitsindex

smolijar/kysely-sqlcommenterSqlCommenter plugin for Kysely: Trace slow database queries back to the request, route, or application code that generated them
TypeScript★ 11↓ 6.465/Monat9. Sept. 2026
npm54MittelGesundheitsindex

theRizwan/llm-guardA TypeScript library for validating and securing LLM prompts — PII, jailbreak, prompt injection, profanity, toxicity and relevance guards. Zero-config defaults, extensible with custom patterns.
TypeScript · JavaScript★ 5↓ 5.291/Monat7. Sept. 2026
npm54MittelGesundheitsindex

zeative/zpi-sdkUniversal zero-dependency TypeScript SDK for the Zapi (Zest API) scraper platform
TypeScript★ 10↓ 31.1K/Monat18. Sept. 2026
npm53MittelGesundheitsindex

ALightbolt4G/nitronBuild real Android APKs from web apps in seconds — no Android Studio, no Gradle, no SDK
TypeScript · HTML · Java★ 23↓ 3.551/Monat13. Sept. 2026
npm53MittelGesundheitsindex

CodeDrobe/coreReversible theming runtime for AI desktop apps: CLI, app adapters, CDP injection, verification, store publishing. | AI 桌面应用换肤运行时:CLI、适配器、CDP 注入、验证与商店发布。
JavaScript★ 9↓ 472/Monat14. Sept. 2026
npm53MittelGesundheitsindex
JavaScript★ 916↓ 142.3K/Monat18. Sept. 2026
npm53MittelGesundheitsindex
TypeScript★ 85↓ 15.8K/Monat25. Sept. 2026
npm53MittelGesundheitsindex
JavaScript★ 109↓ 104.4K/Monat20. Sept. 2026
npm53MittelGesundheitsindex

SorinGFS/idn-hostnameAn internationalized hostname validator as defined by RFC5890, RFC5891, RFC5892, RFC5893, RFC3492 and UTS#46
JavaScript★ 0↓ 599.2K/Monat13. Sept. 2026
npm53MittelGesundheitsindex
HTML · JavaScript · CSS★ 47↓ 116/Monat19. Okt. 2026
npm53MittelGesundheitsindex
TypeScript★ 36↓ 2.084/Monat29. Sept. 2026
npm53MittelGesundheitsindex

andrecorugda/apexjsApex JS — HTML-first apps, AI-native APIs. The full-stack, AI-native meta-framework for Alpine.js: file routing, SSR, islands, and every typed route is also an MCP tool.
TypeScript★ 3↓ 1.861/Monat9. Sept. 2026
npm53MittelGesundheitsindex
JavaScript★ 32↓ 37M/Monat15. Sept. 2026
npm53MittelGesundheitsindex

caihongxu/palmierRun AI agents on your computer and dispatch tasks from anywhere, approve actions on the go, and let agents tap into phone capabilities like notifications, SMS, contacts, and calendar.
TypeScript★ 14↓ 266/Monat13. Sept. 2026
npm53MittelGesundheitsindex
JavaScript★ 6↓ 3.093/Monat21. Sept. 2026
npm53MittelGesundheitsindex

docmd-io/lite-templateUltra lightweight, zero-dependency async template engine compatible with basic EJS syntax.
TypeScript · JavaScript★ 2↓ 30.6K/Monat15. Sept. 2026
npm53MittelGesundheitsindex
JavaScript★ 56↓ 93.5K/Monat13. Sept. 2026
npm53MittelGesundheitsindex
TypeScript★ 2↓ 2.096/Monat16. Sept. 2026