Alle Tags
Katalog-Tag

#webrtc

Alle Repositories im öffentlichen Register, die dieses Tag tragen — aus ihren GitHub-Topics oder den von ihren Paket-Registries veröffentlichten Schlagwörtern. Die Gesundheit wird nach derselben versionierten Methodik gemessen wie im übrigen Register.

162 Einträge
Getaggt als „webrtc“Geordnet nach Gesundheitsindex
Go · npm
56MittelGesundheitsindex
Gryt-chat/client
Gryt's desktop and web client. React, Vite and Electron. Voice, camera and screen share, with noise suppression and voice activity detection running locally, and a bundled server so you can host from the app itself.
TypeScript · JavaScript★ 219. Okt. 2026
Eigene Lizenz19. Okt. 2026 · Metriken 2.10.0
Hex
56MittelGesundheitsindex
elixir-webrtc/ex_ice
Implementation of ICE protocol (RFC 8445)
Elixir★ 16↓ 7.141/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
Packagist
54MittelGesundheitsindex
danog/php-rtc-ice
WebRTC ICE connectivity in PHP, ported to Amp v3 fibers and sockets. MadelineProto's PHP 8.2+ fork integrates the modular danog/php-rtc STUN, TURN, and mDNS stack.
PHP★ 0↓ 2.040/Monat19. Sept. 2026
BSD-3-Clause19. Sept. 2026 · Metriken 2.10.0
npm
54MittelGesundheitsindex
roboflow/inference-sdk-js
Keine Repository-Beschreibung veröffentlicht.
TypeScript★ 4↓ 4.228/Monat2. Okt. 2026
Keine Lizenz2. Okt. 2026 · Metriken 2.10.0
npm
53MittelGesundheitsindex
cometchat/cometchat-uikit-vue
Ready-to-use Chat UI Components for Vue (JavaScript/Web)
TypeScript · JavaScript · HTML★ 39↓ 44.6K/Monat21. Okt. 2026
Eigene Lizenz21. Okt. 2026 · Metriken 2.10.0
npm
53MittelGesundheitsindex
red5pro/red5pro-webrtc-sdk
Red5 HTML SDK for the Web
CSS★ 9↓ 3.729/Monat17. Okt. 2026
Eigene Lizenz17. Okt. 2026 · Metriken 2.10.0
—
51MittelGesundheitsindex
custompbx/custompbx
API server and Web GUI for FreeSwitch written in Golang and Angular
TypeScript · Go · HTML★ 12114. Sept. 2026
MIT14. Sept. 2026 · Metriken 2.10.0
crates.io
51MittelGesundheitsindex
restsend/audio-codec
A collection of VoIP audio codecs in Rust, including G.711, G.722, G.729, and Opus.
Rust★ 14↓ 3.032/Monat17. Sept. 2026
Keine Lizenz17. Sept. 2026 · Metriken 2.10.0
Packagist
50MittelGesundheitsindex
danog/php-rtc-stun
STUN transactions and NAT discovery for PHP, ported to Amp v3 sockets and fibers. MadelineProto's PHP 8.2+ fork supports the modular danog/php-rtc stack.
PHP★ 0↓ 2.409/Monat18. Sept. 2026
BSD-3-Clause18. Sept. 2026 · Metriken 2.10.0
Packagist
50MittelGesundheitsindex
danog/php-rtc-turn
TURN relay transport for PHP WebRTC, ported to Amp v3 TCP, UDP, and fibers. MadelineProto's PHP 8.2+ fork supports the modular danog/php-rtc stack.
PHP★ 0↓ 2.165/Monat6. Okt. 2026
BSD-3-Clause6. Okt. 2026 · Metriken 2.10.0
Go
48SchwachGesundheitsindex
1ureka/roj1
Share any TCP service — from Minecraft to AI APIs — directly, securely, and without configuration.
Go★ 219. Okt. 2026
MIT19. Okt. 2026 · Metriken 2.10.0
npm
48SchwachGesundheitsindex
agenticros/agenticros
ROS plugin for OpenClaw, Claude (Code,Desktop,Dispatch), Codex, Google Gemini, Hermes, MCP, etc.
TypeScript · JavaScript★ 146↓ 7.103/Monat6. Sept. 2026
Apache-2.06. Sept. 2026 · Metriken 2.10.0
Hex
48SchwachGesundheitsindex
elixir-webrtc/ex_dtls
DTLS and DTLS-SRTP library for Elixir, based on OpenSSL
Elixir · C★ 14↓ 9.082/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
npm
45SchwachGesundheitsindex
pokowaka/android-emulator-webrtc
Keine Repository-Beschreibung veröffentlicht.
TypeScript · JavaScript★ 1↓ 7.856/Monat25. Aug. 2026
Apache-2.025. Aug. 2026 · Metriken 2.10.0
Packagist
44SchwachGesundheitsindex
danog/php-rtc-mixin
Common PHP classes and traits for WebRTC components. MadelineProto's PHP 8.2+ fork is a Composer-compatible foundation of the modular danog/php-rtc stack.
PHP★ 0↓ 2.817/Monat18. Sept. 2026
BSD-3-Clause18. Sept. 2026 · Metriken 2.10.0
Hex
44SchwachGesundheitsindex
elixir-webrtc/ex_rtcp
An Elixir implementation of RTCP (RFC 3550)
Elixir★ 7↓ 8.317/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
NuGet
44SchwachGesundheitsindex
royben/Resonance
High Performance Real-Time C# Communication Library.
C#★ 5217. Sept. 2026
MIT17. Sept. 2026 · Metriken 2.10.0
Hex
42SchwachGesundheitsindex
elixir-webrtc/ex_stun
Implementation of STUN protocol (RFC 8489)
Elixir★ 7↓ 7.873/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
Hex
42SchwachGesundheitsindex
elixir-webrtc/ex_turn
An Elixir implementation of TURN client (RFC 5766)
Elixir★ 4↓ 7.074/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
npm · Go
42SchwachGesundheitsindex
i2ay0i/dx
Developer-experience CLI wrapping portless + Docker — dev services with stable HTTPS URLs, unified logs, per-worktree Postgres forks
Go★ 114. Sept. 2026
MIT14. Sept. 2026 · Metriken 2.10.0
PyPI · npm
41SchwachGesundheitsindex
Emil1483/proto4webrtc
Keine Repository-Beschreibung veröffentlicht.
Python · TypeScript · C++★ 3↓ 1.646/Monat13. Sept. 2026
MIT13. Sept. 2026 · Metriken 2.10.0
Hex
41SchwachGesundheitsindex
elixir-webrtc/ex_rtp
An Elixir implementation of RTP (RFC 3550)
Elixir★ 11↓ 8.231/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
npm · PyPI · Hex +2
39SchwachGesundheitsindex
eleven-am/vox-sdks
Server-side SDKs for controlling Vox-hosted WebRTC sessions.
TypeScript · Elixir · Rust★ 0↓ 1.031/Monat10. Sept. 2026
Keine Lizenz10. Sept. 2026 · Metriken 2.10.0
npm
38SchwachGesundheitsindex
SableClient/matrix-rtc
Keine Repository-Beschreibung veröffentlicht.
TypeScript★ 1↓ 8.006/Monat18. Sept. 2026
AGPL-3.018. Sept. 2026 · Metriken 2.10.0
npm
38SchwachGesundheitsindex
ThaUnknown/simple-peer
📡 Simple WebRTC video, voice, and data channels
JavaScript★ 39↓ 87.7K/Monat17. Sept. 2026
MIT17. Sept. 2026 · Metriken 2.10.0
npm
35SchwachGesundheitsindex
cameraui/binaries
Prebuilt platform binaries for the camera.ui ecosystem.
TypeScript · Shell · JavaScript★ 0↓ 5.243/Monat8. Sept. 2026
Keine Lizenz8. Sept. 2026 · Metriken 2.10.0
Go
35SchwachGesundheitsindex
jim-ww/kage
TUI XMPP client
Go★ 319. Okt. 2026
GPL-3.019. Okt. 2026 · Metriken 2.10.0
npm
34GefährdetGesundheitsindex
colocohen/webrtc-server
Complete WebRTC stack for Node.js servers with browser-compatible API.
JavaScript★ 2↓ 2.165/Monat18. Sept. 2026
Apache-2.018. Sept. 2026 · Metriken 2.10.0
npm
33GefährdetGesundheitsindex
AgoraIO/agora-rtc-web
Keine Repository-Beschreibung veröffentlicht.
JavaScript★ 29↓ 567.4K/Monat14. Sept. 2026
Keine Lizenz14. Sept. 2026 · Metriken 2.10.0