Todas las etiquetas
Etiqueta del catálogo

#webrtc

Todos los repositorios del registro público que llevan esta etiqueta, procedente de sus topics de GitHub o de las palabras clave que publican sus registros de paquetes. La salud se mide con la misma metodología versionada que el resto del registro.

161 registros
Con la etiqueta «webrtc»Ordenado por índice de salud
Hex
56Moderadoíndice de salud
elixir-webrtc/ex_ice
Implementation of ICE protocol (RFC 8445)
Elixir★ 16↓ 7141/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
Packagist
54Moderadoíndice de salud
danog/php-rtc-ice
WebRTC ICE connectivity in PHP, ported to Amp v3 fibers and sockets. MadelineProto's PHP 8.2+ fork integrates the modular danog/php-rtc STUN, TURN, and mDNS stack.
PHP★ 0↓ 2040/mes19 sept 2026
BSD-3-Clause19 sept 2026 · métricas 2.10.0
npm
54Moderadoíndice de salud
roboflow/inference-sdk-js
El repositorio no publica descripción.
TypeScript★ 4↓ 4228/mes2 oct 2026
Sin licencia2 oct 2026 · métricas 2.10.0
npm
53Moderadoíndice de salud
cometchat/cometchat-uikit-vue
Ready-to-use Chat UI Components for Vue (JavaScript/Web)
TypeScript · JavaScript · HTML★ 39↓ 44.6K/mes21 oct 2026
Licencia propia21 oct 2026 · métricas 2.10.0
npm
53Moderadoíndice de salud
red5pro/red5pro-webrtc-sdk
Red5 HTML SDK for the Web
CSS★ 9↓ 3729/mes17 oct 2026
Licencia propia17 oct 2026 · métricas 2.10.0
—
51Moderadoíndice de salud
custompbx/custompbx
API server and Web GUI for FreeSwitch written in Golang and Angular
TypeScript · Go · HTML★ 12114 sept 2026
MIT14 sept 2026 · métricas 2.10.0
crates.io
51Moderadoíndice de salud
restsend/audio-codec
A collection of VoIP audio codecs in Rust, including G.711, G.722, G.729, and Opus.
Rust★ 14↓ 3032/mes17 sept 2026
Sin licencia17 sept 2026 · métricas 2.10.0
Packagist
50Moderadoíndice de salud
danog/php-rtc-stun
STUN transactions and NAT discovery for PHP, ported to Amp v3 sockets and fibers. MadelineProto's PHP 8.2+ fork supports the modular danog/php-rtc stack.
PHP★ 0↓ 2409/mes18 sept 2026
BSD-3-Clause18 sept 2026 · métricas 2.10.0
Packagist
50Moderadoíndice de salud
danog/php-rtc-turn
TURN relay transport for PHP WebRTC, ported to Amp v3 TCP, UDP, and fibers. MadelineProto's PHP 8.2+ fork supports the modular danog/php-rtc stack.
PHP★ 0↓ 2165/mes6 oct 2026
BSD-3-Clause6 oct 2026 · métricas 2.10.0
Go
48Débilíndice de salud
1ureka/roj1
Share any TCP service — from Minecraft to AI APIs — directly, securely, and without configuration.
Go★ 219 oct 2026
MIT19 oct 2026 · métricas 2.10.0
npm
48Débilíndice de salud
agenticros/agenticros
ROS plugin for OpenClaw, Claude (Code,Desktop,Dispatch), Codex, Google Gemini, Hermes, MCP, etc.
TypeScript · JavaScript★ 146↓ 7103/mes6 sept 2026
Apache-2.06 sept 2026 · métricas 2.10.0
Hex
48Débilíndice de salud
elixir-webrtc/ex_dtls
DTLS and DTLS-SRTP library for Elixir, based on OpenSSL
Elixir · C★ 14↓ 9082/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
npm
45Débilíndice de salud
pokowaka/android-emulator-webrtc
El repositorio no publica descripción.
TypeScript · JavaScript★ 1↓ 7856/mes25 ago 2026
Apache-2.025 ago 2026 · métricas 2.10.0
Packagist
44Débilíndice de salud
danog/php-rtc-mixin
Common PHP classes and traits for WebRTC components. MadelineProto's PHP 8.2+ fork is a Composer-compatible foundation of the modular danog/php-rtc stack.
PHP★ 0↓ 2817/mes18 sept 2026
BSD-3-Clause18 sept 2026 · métricas 2.10.0
Hex
44Débilíndice de salud
elixir-webrtc/ex_rtcp
An Elixir implementation of RTCP (RFC 3550)
Elixir★ 7↓ 8317/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
NuGet
44Débilíndice de salud
royben/Resonance
High Performance Real-Time C# Communication Library.
C#★ 5217 sept 2026
MIT17 sept 2026 · métricas 2.10.0
Hex
42Débilíndice de salud
elixir-webrtc/ex_stun
Implementation of STUN protocol (RFC 8489)
Elixir★ 7↓ 7873/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
Hex
42Débilíndice de salud
elixir-webrtc/ex_turn
An Elixir implementation of TURN client (RFC 5766)
Elixir★ 4↓ 7074/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
npm · Go
42Débilíndice de salud
i2ay0i/dx
Developer-experience CLI wrapping portless + Docker — dev services with stable HTTPS URLs, unified logs, per-worktree Postgres forks
Go★ 114 sept 2026
MIT14 sept 2026 · métricas 2.10.0
PyPI · npm
41Débilíndice de salud
Emil1483/proto4webrtc
El repositorio no publica descripción.
Python · TypeScript · C++★ 3↓ 1646/mes13 sept 2026
MIT13 sept 2026 · métricas 2.10.0
Hex
41Débilíndice de salud
elixir-webrtc/ex_rtp
An Elixir implementation of RTP (RFC 3550)
Elixir★ 11↓ 8231/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
npm · PyPI · Hex +2
39Débilíndice de salud
eleven-am/vox-sdks
Server-side SDKs for controlling Vox-hosted WebRTC sessions.
TypeScript · Elixir · Rust★ 0↓ 1031/mes10 sept 2026
Sin licencia10 sept 2026 · métricas 2.10.0
npm
38Débilíndice de salud
SableClient/matrix-rtc
El repositorio no publica descripción.
TypeScript★ 1↓ 8006/mes18 sept 2026
AGPL-3.018 sept 2026 · métricas 2.10.0
npm
38Débilíndice de salud
ThaUnknown/simple-peer
📡 Simple WebRTC video, voice, and data channels
JavaScript★ 39↓ 87.7K/mes17 sept 2026
MIT17 sept 2026 · métricas 2.10.0
npm
35Débilíndice de salud
cameraui/binaries
Prebuilt platform binaries for the camera.ui ecosystem.
TypeScript · Shell · JavaScript★ 0↓ 5243/mes8 sept 2026
Sin licencia8 sept 2026 · métricas 2.10.0
Go
35Débilíndice de salud
jim-ww/kage
TUI XMPP client
Go★ 319 oct 2026
GPL-3.019 oct 2026 · métricas 2.10.0
npm
34En riesgoíndice de salud
colocohen/webrtc-server
Complete WebRTC stack for Node.js servers with browser-compatible API.
JavaScript★ 2↓ 2165/mes18 sept 2026
Apache-2.018 sept 2026 · métricas 2.10.0
npm
33En riesgoíndice de salud
AgoraIO/agora-rtc-web
El repositorio no publica descripción.
JavaScript★ 29↓ 567.4K/mes14 sept 2026
Sin licencia14 sept 2026 · métricas 2.10.0
npm · PyPI · Go
33En riesgoíndice de salud
Anva-avatars/anva-sdk
El repositorio no publica descripción.
Python · Go · JavaScript★ 0↓ 771/mes20 oct 2026
MIT20 oct 2026 · métricas 2.10.0