Усі теги
Тег каталогу

#webrtc

Усі репозиторії публічного реєстру з цим тегом — із тем GitHub або ключових слів, які публікують їхні реєстри пакетів. Здоров'я вимірюється за тією ж версіонованою методологією, що й решта реєстру.

161 запис
З тегом «webrtc»Упорядковано за індексом здоров'я
Hex
56Помірнийіндекс здоров'я
elixir-webrtc/ex_ice
Implementation of ICE protocol (RFC 8445)
Elixir★ 16↓ 7 141/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
npm
54Помірнийіндекс здоров'я
TypeScript★ 21↓ 7 896/міс18 вер. 2026 р.
MIT18 вер. 2026 р. · метрики 2.10.0
Packagist
54Помірнийіндекс здоров'я
danog/php-rtc-ice
WebRTC ICE connectivity in PHP, ported to Amp v3 fibers and sockets. MadelineProto's PHP 8.2+ fork integrates the modular danog/php-rtc STUN, TURN, and mDNS stack.
PHP★ 0↓ 2 040/міс19 вер. 2026 р.
BSD-3-Clause19 вер. 2026 р. · метрики 2.10.0
npm
54Помірнийіндекс здоров'я
roboflow/inference-sdk-js
Опис репозиторію не опубліковано.
TypeScript★ 4↓ 4 228/міс2 жовт. 2026 р.
Без ліцензії2 жовт. 2026 р. · метрики 2.10.0
npm
53Помірнийіндекс здоров'я
cometchat/cometchat-uikit-vue
Ready-to-use Chat UI Components for Vue (JavaScript/Web)
TypeScript · JavaScript · HTML★ 39↓ 44.6K/міс21 жовт. 2026 р.
Власна ліцензія21 жовт. 2026 р. · метрики 2.10.0
npm
53Помірнийіндекс здоров'я
red5pro/red5pro-webrtc-sdk
Red5 HTML SDK for the Web
CSS★ 9↓ 3 729/міс17 жовт. 2026 р.
Власна ліцензія17 жовт. 2026 р. · метрики 2.10.0
—
51Помірнийіндекс здоров'я
custompbx/custompbx
API server and Web GUI for FreeSwitch written in Golang and Angular
TypeScript · Go · HTML★ 12114 вер. 2026 р.
MIT14 вер. 2026 р. · метрики 2.10.0
crates.io
51Помірнийіндекс здоров'я
restsend/audio-codec
A collection of VoIP audio codecs in Rust, including G.711, G.722, G.729, and Opus.
Rust★ 14↓ 3 032/міс17 вер. 2026 р.
Без ліцензії17 вер. 2026 р. · метрики 2.10.0
Packagist
50Помірнийіндекс здоров'я
danog/php-rtc-stun
STUN transactions and NAT discovery for PHP, ported to Amp v3 sockets and fibers. MadelineProto's PHP 8.2+ fork supports the modular danog/php-rtc stack.
PHP★ 0↓ 2 409/міс18 вер. 2026 р.
BSD-3-Clause18 вер. 2026 р. · метрики 2.10.0
Packagist
50Помірнийіндекс здоров'я
danog/php-rtc-turn
TURN relay transport for PHP WebRTC, ported to Amp v3 TCP, UDP, and fibers. MadelineProto's PHP 8.2+ fork supports the modular danog/php-rtc stack.
PHP★ 0↓ 2 165/міс6 жовт. 2026 р.
BSD-3-Clause6 жовт. 2026 р. · метрики 2.10.0
Go
48Слабкийіндекс здоров'я
1ureka/roj1
Share any TCP service — from Minecraft to AI APIs — directly, securely, and without configuration.
Go★ 219 жовт. 2026 р.
MIT19 жовт. 2026 р. · метрики 2.10.0
npm
48Слабкийіндекс здоров'я
agenticros/agenticros
ROS plugin for OpenClaw, Claude (Code,Desktop,Dispatch), Codex, Google Gemini, Hermes, MCP, etc.
TypeScript · JavaScript★ 146↓ 7 103/міс6 вер. 2026 р.
Apache-2.06 вер. 2026 р. · метрики 2.10.0
Hex
48Слабкийіндекс здоров'я
elixir-webrtc/ex_dtls
DTLS and DTLS-SRTP library for Elixir, based on OpenSSL
Elixir · C★ 14↓ 9 082/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
npm
45Слабкийіндекс здоров'я
pokowaka/android-emulator-webrtc
Опис репозиторію не опубліковано.
TypeScript · JavaScript★ 1↓ 7 856/міс25 серп. 2026 р.
Apache-2.025 серп. 2026 р. · метрики 2.10.0
Packagist
44Слабкийіндекс здоров'я
danog/php-rtc-mixin
Common PHP classes and traits for WebRTC components. MadelineProto's PHP 8.2+ fork is a Composer-compatible foundation of the modular danog/php-rtc stack.
PHP★ 0↓ 2 817/міс18 вер. 2026 р.
BSD-3-Clause18 вер. 2026 р. · метрики 2.10.0
Hex
44Слабкийіндекс здоров'я
elixir-webrtc/ex_rtcp
An Elixir implementation of RTCP (RFC 3550)
Elixir★ 7↓ 8 317/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
NuGet
44Слабкийіндекс здоров'я
royben/Resonance
High Performance Real-Time C# Communication Library.
C#★ 5217 вер. 2026 р.
MIT17 вер. 2026 р. · метрики 2.10.0
Hex
42Слабкийіндекс здоров'я
elixir-webrtc/ex_stun
Implementation of STUN protocol (RFC 8489)
Elixir★ 7↓ 7 873/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
Hex
42Слабкийіндекс здоров'я
elixir-webrtc/ex_turn
An Elixir implementation of TURN client (RFC 5766)
Elixir★ 4↓ 7 074/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
npm · Go
42Слабкийіндекс здоров'я
i2ay0i/dx
Developer-experience CLI wrapping portless + Docker — dev services with stable HTTPS URLs, unified logs, per-worktree Postgres forks
Go★ 114 вер. 2026 р.
MIT14 вер. 2026 р. · метрики 2.10.0
PyPI · npm
41Слабкийіндекс здоров'я
Emil1483/proto4webrtc
Опис репозиторію не опубліковано.
Python · TypeScript · C++★ 3↓ 1 646/міс13 вер. 2026 р.
MIT13 вер. 2026 р. · метрики 2.10.0
Hex
41Слабкийіндекс здоров'я
elixir-webrtc/ex_rtp
An Elixir implementation of RTP (RFC 3550)
Elixir★ 11↓ 8 231/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
npm · PyPI · Hex +2
39Слабкийіндекс здоров'я
eleven-am/vox-sdks
Server-side SDKs for controlling Vox-hosted WebRTC sessions.
TypeScript · Elixir · Rust★ 0↓ 1 031/міс10 вер. 2026 р.
Без ліцензії10 вер. 2026 р. · метрики 2.10.0
npm
38Слабкийіндекс здоров'я
SableClient/matrix-rtc
Опис репозиторію не опубліковано.
TypeScript★ 1↓ 8 006/міс18 вер. 2026 р.
AGPL-3.018 вер. 2026 р. · метрики 2.10.0
npm
38Слабкийіндекс здоров'я
ThaUnknown/simple-peer
📡 Simple WebRTC video, voice, and data channels
JavaScript★ 39↓ 87.7K/міс17 вер. 2026 р.
MIT17 вер. 2026 р. · метрики 2.10.0
npm
35Слабкийіндекс здоров'я
cameraui/binaries
Prebuilt platform binaries for the camera.ui ecosystem.
TypeScript · Shell · JavaScript★ 0↓ 5 243/міс8 вер. 2026 р.
Без ліцензії8 вер. 2026 р. · метрики 2.10.0
Go
35Слабкийіндекс здоров'я
jim-ww/kage
TUI XMPP client
Go★ 319 жовт. 2026 р.
GPL-3.019 жовт. 2026 р. · метрики 2.10.0
npm
34У зоні ризикуіндекс здоров'я
colocohen/webrtc-server
Complete WebRTC stack for Node.js servers with browser-compatible API.
JavaScript★ 2↓ 2 165/міс18 вер. 2026 р.
Apache-2.018 вер. 2026 р. · метрики 2.10.0
npm
33У зоні ризикуіндекс здоров'я
AgoraIO/agora-rtc-web
Опис репозиторію не опубліковано.
JavaScript★ 29↓ 567.4K/міс14 вер. 2026 р.
Без ліцензії14 вер. 2026 р. · метрики 2.10.0
npm · PyPI · Go
33У зоні ризикуіндекс здоров'я
Anva-avatars/anva-sdk
Опис репозиторію не опубліковано.
Python · Go · JavaScript★ 0↓ 771/міс20 жовт. 2026 р.
MIT20 жовт. 2026 р. · метрики 2.10.0