Alle Tags
Katalog-Tag

#batch-email

Alle Repositories im öffentlichen Register, die dieses Tag tragen — aus ihren GitHub-Topics oder den von ihren Paket-Registries veröffentlichten Schlagwörtern. Die Gesundheit wird nach derselben versionierten Methodik gemessen wie im übrigen Register.

2 Einträge
Getaggt als „batch-email“Geordnet nach Gesundheitsindex
Packagist
71GutGesundheitsindex
mmucklo/email-parse
Email\Parse is a multiple (and single) email address parser for php that is reasonably RFC822 / RFC2822 compliant.
PHP★ 45↓ 13.5K/Monat12. Sept. 2026
MIT12. Sept. 2026 · Metriken 2.10.0
npm
69GutGesundheitsindex
productdevbook/unemail
One unified email API across 18 providers (SMTP, Resend, SES, Postmark, SendGrid, Mailgun, …). Zero deps, RFC 8058 + DKIM ready, edge-first, strict TypeScript.
TypeScript★ 293↓ 2.310/Monat9. Okt. 2026
MIT9. Okt. 2026 · Metriken 2.10.0