Усі теги
Тег каталогу

#batch-email

Усі репозиторії публічного реєстру з цим тегом — із тем GitHub або ключових слів, які публікують їхні реєстри пакетів. Здоров'я вимірюється за тією ж версіонованою методологією, що й решта реєстру.

2 записи
З тегом «batch-email»Упорядковано за індексом здоров'я
Packagist
71Добрийіндекс здоров'я
mmucklo/email-parse
Email\Parse is a multiple (and single) email address parser for php that is reasonably RFC822 / RFC2822 compliant.
PHP★ 45↓ 13.5K/міс12 вер. 2026 р.
MIT12 вер. 2026 р. · метрики 2.10.0
npm
69Добрийіндекс здоров'я
productdevbook/unemail
One unified email API across 18 providers (SMTP, Resend, SES, Postmark, SendGrid, Mailgun, …). Zero deps, RFC 8058 + DKIM ready, edge-first, strict TypeScript.
TypeScript★ 293↓ 2 310/міс9 жовт. 2026 р.
MIT9 жовт. 2026 р. · метрики 2.10.0