全部标签
目录标签

#batch-email

公开记录中带有此标签的全部仓库——标签来自其 GitHub 主题或软件包注册表发布的关键词。健康度量遵循与记录其余部分相同的版本化方法论。

2 条记录
标签为“batch-email”按健康指数排序
Packagist
71良好健康指数
mmucklo/email-parse
Email\Parse is a multiple (and single) email address parser for php that is reasonably RFC822 / RFC2822 compliant.
PHP★ 45↓ 13.5K/月2026年9月12日
MIT2026年9月12日 · 指标 2.10.0
npm
69良好健康指数
productdevbook/unemail
One unified email API across 18 providers (SMTP, Resend, SES, Postmark, SendGrid, Mailgun, …). Zero deps, RFC 8058 + DKIM ready, edge-first, strict TypeScript.
TypeScript★ 293↓ 2,310/月2026年10月9日
MIT2026年10月9日 · 指标 2.10.0