Todas las etiquetas
Etiqueta del catálogo

#batch-email

Todos los repositorios del registro público que llevan esta etiqueta, procedente de sus topics de GitHub o de las palabras clave que publican sus registros de paquetes. La salud se mide con la misma metodología versionada que el resto del registro.

2 registros
Con la etiqueta «batch-email»Ordenado por índice de salud
Packagist
71Buenoíndice de salud
mmucklo/email-parse
Email\Parse is a multiple (and single) email address parser for php that is reasonably RFC822 / RFC2822 compliant.
PHP★ 45↓ 13.5K/mes12 sept 2026
MIT12 sept 2026 · métricas 2.10.0
npm
69Buenoíndice de salud
productdevbook/unemail
One unified email API across 18 providers (SMTP, Resend, SES, Postmark, SendGrid, Mailgun, …). Zero deps, RFC 8058 + DKIM ready, edge-first, strict TypeScript.
TypeScript★ 293↓ 2310/mes9 oct 2026
MIT9 oct 2026 · métricas 2.10.0