Alle Tags
Katalog-Tag

#elixir

Alle Repositories im öffentlichen Register, die dieses Tag tragen — aus ihren GitHub-Topics oder den von ihren Paket-Registries veröffentlichten Schlagwörtern. Die Gesundheit wird nach derselben versionierten Methodik gemessen wie im übrigen Register.

574 Einträge
Getaggt als „elixir“Geordnet nach Gesundheitsindex
Hex
42SchwachGesundheitsindex
Zensavona/domainatrex
:smiling_imp: A library for parsing TLDs from urls in Elixir
Elixir★ 45↓ 17.9K/Monat9. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex
42SchwachGesundheitsindex
akash-akya/unzip
Module to get files out of a zip
Elixir★ 22↓ 35.5K/Monat9. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex
42SchwachGesundheitsindex
alexdesousa/ayesql
Library for using raw SQL in Elixir
Elixir★ 1479. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex
42SchwachGesundheitsindex
elixir-toniq/norm
Data specification and generation
Elixir★ 701↓ 21.3K/Monat9. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex
42SchwachGesundheitsindex
elixir-webrtc/ex_stun
Implementation of STUN protocol (RFC 8489)
Elixir★ 7↓ 7.873/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
Hex
42SchwachGesundheitsindex
elixir-webrtc/ex_turn
An Elixir implementation of TURN client (RFC 5766)
Elixir★ 4↓ 7.074/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
Hex
42SchwachGesundheitsindex
handlecommerce/liquex
Liquid template processor for Elixir
Elixir★ 469. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex
41SchwachGesundheitsindex
alfetahe/elector
Elects master node from Erlang/Elixir cluster that is agreed by all nodes.
Erlang★ 19↓ 2.703/Monat19. Okt. 2026
Apache-2.019. Okt. 2026 · Metriken 2.10.0
Hex
41SchwachGesundheitsindex
ayrat555/ton
TON (The Open Network) SDK
Elixir★ 33↓ 3.014/Monat10. Sept. 2026
MIT10. Sept. 2026 · Metriken 2.10.0
Hex
41SchwachGesundheitsindex
elixir-webrtc/ex_rtp
An Elixir implementation of RTP (RFC 3550)
Elixir★ 11↓ 8.231/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
Hex
41SchwachGesundheitsindex
elridion/gelfx
Elixir logger backend for Graylog based on GELF
Elixir★ 5↓ 4.813/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
Hex
41SchwachGesundheitsindex
mathieuprog/polymorphic_embed
Polymorphic embeds in Ecto
Elixir★ 432↓ 78.3K/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
Hex
41SchwachGesundheitsindex
mathieuprog/query_builder
Compose Ecto queries without effort
Elixir★ 81↓ 6.852/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
Hex
41SchwachGesundheitsindex
riverrun/comeonin
Password hashing specification for the Elixir programming language
Elixir★ 1.317↓ 580K/Monat9. Sept. 2026
Eigene Lizenz9. Sept. 2026 · Metriken 2.10.0
Hex
41SchwachGesundheitsindex
sportradar/elixir-workspace
Set of tools for working with elixir monorepos
Elixir★ 1079. Sept. 2026
Keine Lizenz9. Sept. 2026 · Metriken 2.10.0
Hex
41SchwachGesundheitsindex
vt-elixir/ja_serializer
JSONAPI.org Serialization in Elixir.
Elixir★ 638↓ 17.7K/Monat9. Sept. 2026
Eigene Lizenz9. Sept. 2026 · Metriken 2.10.0
Hex
40SchwachGesundheitsindex
beatrichartz/csv
CSV Decoding and Encoding for Elixir
Elixir★ 515↓ 387.4K/Monat9. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex
39SchwachGesundheitsindex
ananthakumaran/barlix
Barcode generator for Elixir
Elixir★ 44↓ 12.2K/Monat9. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex
39SchwachGesundheitsindex
cheerfulstoic/ecto_watch
EctoWatch allows you to easily get notifications about database changes directly from PostgreSQL.
Elixir★ 249↓ 4.241/Monat9. Sept. 2026
Keine Lizenz9. Sept. 2026 · Metriken 2.10.0
Hex
39SchwachGesundheitsindex
crertel/graphmath
An Elixir library for performing 2D and 3D mathematics.
Elixir★ 90↓ 2.880/Monat9. Sept. 2026
Unlicense9. Sept. 2026 · Metriken 2.10.0
Hex
39SchwachGesundheitsindex
djm/table_rex
An Elixir app which generates text-based tables for display
Elixir★ 263↓ 556.4K/Monat9. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex · crates.io
39SchwachGesundheitsindex
elixir-volt/oxide_ex
Elixir NIF bindings for Tailwind CSS Oxide — fast parallel content scanning and candidate extraction
Elixir · Rust★ 5↓ 2.387/Monat21. Okt. 2026
MIT21. Okt. 2026 · Metriken 2.10.0
Hex
39SchwachGesundheitsindex
mathieuprog/tz
Time zone support for Elixir
Elixir★ 167↓ 177.5K/Monat9. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
Hex
39SchwachGesundheitsindex
slab/safeurl-elixir
HTTP client with built-in SSRF protection, compatible with Tesla and HTTPoison
Elixir★ 739. Sept. 2026
Eigene Lizenz9. Sept. 2026 · Metriken 2.10.0
Hex
39SchwachGesundheitsindex
stephenmoloney/scrivener_list
A Scrivener compatible extension that allows pagination of a list of elements.
Elixir★ 31↓ 26.7K/Monat9. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex · crates.io
38SchwachGesundheitsindex
Valian/extractous_ex
Elixir bindings to Extractous Rust library
Elixir · Rust★ 19↓ 4.059/Monat9. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex
38SchwachGesundheitsindex
activesphere/xml_stream
An Elixir library for building XML document in a streaming fashion
Elixir★ 7↓ 3.234/Monat9. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex
38SchwachGesundheitsindex
ananthakumaran/zstream
An elixir library to write and read ZIP file in a streaming fashion
Elixir★ 67↓ 45.6K/Monat9. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex
38SchwachGesundheitsindex
gmtprime/skogsra
Library to manage OS environment variables and application configuration options with ease
Elixir★ 1059. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
Hex
38SchwachGesundheitsindex
gordalina/hush
Hush is a runtime configuration loader for Elixir applications
Elixir★ 141↓ 6.280/Monat9. Sept. 2026
Eigene Lizenz9. Sept. 2026 · Metriken 2.10.0