Todas las etiquetas
Etiqueta del catálogo

#elixir

Todos los repositorios del registro público que llevan esta etiqueta, procedente de sus topics de GitHub o de las palabras clave que publican sus registros de paquetes. La salud se mide con la misma metodología versionada que el resto del registro.

574 registros
Con la etiqueta «elixir»Ordenado por índice de salud
Hex
42Débilíndice de salud
Zensavona/domainatrex
:smiling_imp: A library for parsing TLDs from urls in Elixir
Elixir★ 45↓ 17.9K/mes9 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex
42Débilíndice de salud
akash-akya/unzip
Module to get files out of a zip
Elixir★ 22↓ 35.5K/mes9 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex
42Débilíndice de salud
alexdesousa/ayesql
Library for using raw SQL in Elixir
Elixir★ 1479 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex
42Débilíndice de salud
elixir-toniq/norm
Data specification and generation
Elixir★ 701↓ 21.3K/mes9 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex
42Débilíndice de salud
elixir-webrtc/ex_stun
Implementation of STUN protocol (RFC 8489)
Elixir★ 7↓ 7873/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
Hex
42Débilíndice de salud
elixir-webrtc/ex_turn
An Elixir implementation of TURN client (RFC 5766)
Elixir★ 4↓ 7074/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
Hex
42Débilíndice de salud
handlecommerce/liquex
Liquid template processor for Elixir
Elixir★ 469 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex
41Débilíndice de salud
alfetahe/elector
Elects master node from Erlang/Elixir cluster that is agreed by all nodes.
Erlang★ 19↓ 2703/mes19 oct 2026
Apache-2.019 oct 2026 · métricas 2.10.0
Hex
41Débilíndice de salud
ayrat555/ton
TON (The Open Network) SDK
Elixir★ 33↓ 3014/mes10 sept 2026
MIT10 sept 2026 · métricas 2.10.0
Hex
41Débilíndice de salud
elixir-webrtc/ex_rtp
An Elixir implementation of RTP (RFC 3550)
Elixir★ 11↓ 8231/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
Hex
41Débilíndice de salud
elridion/gelfx
Elixir logger backend for Graylog based on GELF
Elixir★ 5↓ 4813/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
Hex
41Débilíndice de salud
mathieuprog/polymorphic_embed
Polymorphic embeds in Ecto
Elixir★ 432↓ 78.3K/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
Hex
41Débilíndice de salud
mathieuprog/query_builder
Compose Ecto queries without effort
Elixir★ 81↓ 6852/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
Hex
41Débilíndice de salud
riverrun/comeonin
Password hashing specification for the Elixir programming language
Elixir★ 1317↓ 580K/mes9 sept 2026
Licencia propia9 sept 2026 · métricas 2.10.0
Hex
41Débilíndice de salud
sportradar/elixir-workspace
Set of tools for working with elixir monorepos
Elixir★ 1079 sept 2026
Sin licencia9 sept 2026 · métricas 2.10.0
Hex
41Débilíndice de salud
vt-elixir/ja_serializer
JSONAPI.org Serialization in Elixir.
Elixir★ 638↓ 17.7K/mes9 sept 2026
Licencia propia9 sept 2026 · métricas 2.10.0
Hex
40Débilíndice de salud
beatrichartz/csv
CSV Decoding and Encoding for Elixir
Elixir★ 515↓ 387.4K/mes9 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex
39Débilíndice de salud
ananthakumaran/barlix
Barcode generator for Elixir
Elixir★ 44↓ 12.2K/mes9 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex
39Débilíndice de salud
cheerfulstoic/ecto_watch
EctoWatch allows you to easily get notifications about database changes directly from PostgreSQL.
Elixir★ 249↓ 4241/mes9 sept 2026
Sin licencia9 sept 2026 · métricas 2.10.0
Hex
39Débilíndice de salud
crertel/graphmath
An Elixir library for performing 2D and 3D mathematics.
Elixir★ 90↓ 2880/mes9 sept 2026
Unlicense9 sept 2026 · métricas 2.10.0
Hex
39Débilíndice de salud
djm/table_rex
An Elixir app which generates text-based tables for display
Elixir★ 263↓ 556.4K/mes9 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex · crates.io
39Débilíndice de salud
elixir-volt/oxide_ex
Elixir NIF bindings for Tailwind CSS Oxide — fast parallel content scanning and candidate extraction
Elixir · Rust★ 5↓ 2387/mes21 oct 2026
MIT21 oct 2026 · métricas 2.10.0
Hex
39Débilíndice de salud
mathieuprog/tz
Time zone support for Elixir
Elixir★ 167↓ 177.5K/mes9 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
Hex
39Débilíndice de salud
slab/safeurl-elixir
HTTP client with built-in SSRF protection, compatible with Tesla and HTTPoison
Elixir★ 739 sept 2026
Licencia propia9 sept 2026 · métricas 2.10.0
Hex
39Débilíndice de salud
stephenmoloney/scrivener_list
A Scrivener compatible extension that allows pagination of a list of elements.
Elixir★ 31↓ 26.7K/mes9 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex · crates.io
38Débilíndice de salud
Valian/extractous_ex
Elixir bindings to Extractous Rust library
Elixir · Rust★ 19↓ 4059/mes9 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex
38Débilíndice de salud
activesphere/xml_stream
An Elixir library for building XML document in a streaming fashion
Elixir★ 7↓ 3234/mes9 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex
38Débilíndice de salud
ananthakumaran/zstream
An elixir library to write and read ZIP file in a streaming fashion
Elixir★ 67↓ 45.6K/mes9 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex
38Débilíndice de salud
gmtprime/skogsra
Library to manage OS environment variables and application configuration options with ease
Elixir★ 1059 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Hex
38Débilíndice de salud
gordalina/hush
Hush is a runtime configuration loader for Elixir applications
Elixir★ 141↓ 6280/mes9 sept 2026
Licencia propia9 sept 2026 · métricas 2.10.0