全部标签
目录标签

#elixir

公开记录中带有此标签的全部仓库——标签来自其 GitHub 主题或软件包注册表发布的关键词。健康度量遵循与记录其余部分相同的版本化方法论。

574 条记录
标签为“elixir”按健康指数排序
Hex
42薄弱健康指数
Zensavona/domainatrex
:smiling_imp: A library for parsing TLDs from urls in Elixir
Elixir★ 45↓ 17.9K/月2026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex
42薄弱健康指数
akash-akya/unzip
Module to get files out of a zip
Elixir★ 22↓ 35.5K/月2026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex
42薄弱健康指数
alexdesousa/ayesql
Library for using raw SQL in Elixir
Elixir★ 1472026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex
42薄弱健康指数
elixir-toniq/norm
Data specification and generation
Elixir★ 701↓ 21.3K/月2026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex
42薄弱健康指数
elixir-webrtc/ex_stun
Implementation of STUN protocol (RFC 8489)
Elixir★ 7↓ 7,873/月2026年9月9日
Apache-2.02026年9月9日 · 指标 2.10.0
Hex
42薄弱健康指数
elixir-webrtc/ex_turn
An Elixir implementation of TURN client (RFC 5766)
Elixir★ 4↓ 7,074/月2026年9月9日
Apache-2.02026年9月9日 · 指标 2.10.0
Hex
42薄弱健康指数
handlecommerce/liquex
Liquid template processor for Elixir
Elixir★ 462026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex
41薄弱健康指数
alfetahe/elector
Elects master node from Erlang/Elixir cluster that is agreed by all nodes.
Erlang★ 19↓ 2,703/月2026年10月19日
Apache-2.02026年10月19日 · 指标 2.10.0
Hex
41薄弱健康指数
ayrat555/ton
TON (The Open Network) SDK
Elixir★ 33↓ 3,014/月2026年9月10日
MIT2026年9月10日 · 指标 2.10.0
Hex
41薄弱健康指数
elixir-webrtc/ex_rtp
An Elixir implementation of RTP (RFC 3550)
Elixir★ 11↓ 8,231/月2026年9月9日
Apache-2.02026年9月9日 · 指标 2.10.0
Hex
41薄弱健康指数
elridion/gelfx
Elixir logger backend for Graylog based on GELF
Elixir★ 5↓ 4,813/月2026年9月9日
Apache-2.02026年9月9日 · 指标 2.10.0
Hex
41薄弱健康指数
mathieuprog/polymorphic_embed
Polymorphic embeds in Ecto
Elixir★ 432↓ 78.3K/月2026年9月9日
Apache-2.02026年9月9日 · 指标 2.10.0
Hex
41薄弱健康指数
mathieuprog/query_builder
Compose Ecto queries without effort
Elixir★ 81↓ 6,852/月2026年9月9日
Apache-2.02026年9月9日 · 指标 2.10.0
Hex
41薄弱健康指数
riverrun/comeonin
Password hashing specification for the Elixir programming language
Elixir★ 1,317↓ 580K/月2026年9月9日
自定义许可证2026年9月9日 · 指标 2.10.0
Hex
41薄弱健康指数
sportradar/elixir-workspace
Set of tools for working with elixir monorepos
Elixir★ 1072026年9月9日
无许可证2026年9月9日 · 指标 2.10.0
Hex
41薄弱健康指数
vt-elixir/ja_serializer
JSONAPI.org Serialization in Elixir.
Elixir★ 638↓ 17.7K/月2026年9月9日
自定义许可证2026年9月9日 · 指标 2.10.0
Hex
40薄弱健康指数
beatrichartz/csv
CSV Decoding and Encoding for Elixir
Elixir★ 515↓ 387.4K/月2026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex
39薄弱健康指数
ananthakumaran/barlix
Barcode generator for Elixir
Elixir★ 44↓ 12.2K/月2026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex
39薄弱健康指数
cheerfulstoic/ecto_watch
EctoWatch allows you to easily get notifications about database changes directly from PostgreSQL.
Elixir★ 249↓ 4,241/月2026年9月9日
无许可证2026年9月9日 · 指标 2.10.0
Hex
39薄弱健康指数
crertel/graphmath
An Elixir library for performing 2D and 3D mathematics.
Elixir★ 90↓ 2,880/月2026年9月9日
Unlicense2026年9月9日 · 指标 2.10.0
Hex
39薄弱健康指数
djm/table_rex
An Elixir app which generates text-based tables for display
Elixir★ 263↓ 556.4K/月2026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex · crates.io
39薄弱健康指数
elixir-volt/oxide_ex
Elixir NIF bindings for Tailwind CSS Oxide — fast parallel content scanning and candidate extraction
Elixir · Rust★ 5↓ 2,387/月2026年10月21日
MIT2026年10月21日 · 指标 2.10.0
Hex
39薄弱健康指数
mathieuprog/tz
Time zone support for Elixir
Elixir★ 167↓ 177.5K/月2026年9月9日
Apache-2.02026年9月9日 · 指标 2.10.0
Hex
39薄弱健康指数
slab/safeurl-elixir
HTTP client with built-in SSRF protection, compatible with Tesla and HTTPoison
Elixir★ 732026年9月9日
自定义许可证2026年9月9日 · 指标 2.10.0
Hex
39薄弱健康指数
stephenmoloney/scrivener_list
A Scrivener compatible extension that allows pagination of a list of elements.
Elixir★ 31↓ 26.7K/月2026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex · crates.io
38薄弱健康指数
Valian/extractous_ex
Elixir bindings to Extractous Rust library
Elixir · Rust★ 19↓ 4,059/月2026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex
38薄弱健康指数
activesphere/xml_stream
An Elixir library for building XML document in a streaming fashion
Elixir★ 7↓ 3,234/月2026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex
38薄弱健康指数
ananthakumaran/zstream
An elixir library to write and read ZIP file in a streaming fashion
Elixir★ 67↓ 45.6K/月2026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex
38薄弱健康指数
gmtprime/skogsra
Library to manage OS environment variables and application configuration options with ease
Elixir★ 1052026年9月9日
MIT2026年9月9日 · 指标 2.10.0
Hex
38薄弱健康指数
gordalina/hush
Hush is a runtime configuration loader for Elixir applications
Elixir★ 141↓ 6,280/月2026年9月9日
自定义许可证2026年9月9日 · 指标 2.10.0