Усі теги
Тег каталогу

#elixir

Усі репозиторії публічного реєстру з цим тегом — із тем GitHub або ключових слів, які публікують їхні реєстри пакетів. Здоров'я вимірюється за тією ж версіонованою методологією, що й решта реєстру.

574 записи
З тегом «elixir»Упорядковано за індексом здоров'я
Hex
42Слабкийіндекс здоров'я
Zensavona/domainatrex
:smiling_imp: A library for parsing TLDs from urls in Elixir
Elixir★ 45↓ 17.9K/міс9 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex
42Слабкийіндекс здоров'я
akash-akya/unzip
Module to get files out of a zip
Elixir★ 22↓ 35.5K/міс9 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex
42Слабкийіндекс здоров'я
alexdesousa/ayesql
Library for using raw SQL in Elixir
Elixir★ 1479 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex
42Слабкийіндекс здоров'я
elixir-toniq/norm
Data specification and generation
Elixir★ 701↓ 21.3K/міс9 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex
42Слабкийіндекс здоров'я
elixir-webrtc/ex_stun
Implementation of STUN protocol (RFC 8489)
Elixir★ 7↓ 7 873/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
Hex
42Слабкийіндекс здоров'я
elixir-webrtc/ex_turn
An Elixir implementation of TURN client (RFC 5766)
Elixir★ 4↓ 7 074/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
Hex
42Слабкийіндекс здоров'я
handlecommerce/liquex
Liquid template processor for Elixir
Elixir★ 469 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex
41Слабкийіндекс здоров'я
alfetahe/elector
Elects master node from Erlang/Elixir cluster that is agreed by all nodes.
Erlang★ 19↓ 2 703/міс19 жовт. 2026 р.
Apache-2.019 жовт. 2026 р. · метрики 2.10.0
Hex
41Слабкийіндекс здоров'я
ayrat555/ton
TON (The Open Network) SDK
Elixir★ 33↓ 3 014/міс10 вер. 2026 р.
MIT10 вер. 2026 р. · метрики 2.10.0
Hex
41Слабкийіндекс здоров'я
elixir-webrtc/ex_rtp
An Elixir implementation of RTP (RFC 3550)
Elixir★ 11↓ 8 231/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
Hex
41Слабкийіндекс здоров'я
elridion/gelfx
Elixir logger backend for Graylog based on GELF
Elixir★ 5↓ 4 813/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
Hex
41Слабкийіндекс здоров'я
mathieuprog/polymorphic_embed
Polymorphic embeds in Ecto
Elixir★ 432↓ 78.3K/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
Hex
41Слабкийіндекс здоров'я
mathieuprog/query_builder
Compose Ecto queries without effort
Elixir★ 81↓ 6 852/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
Hex
41Слабкийіндекс здоров'я
riverrun/comeonin
Password hashing specification for the Elixir programming language
Elixir★ 1 317↓ 580K/міс9 вер. 2026 р.
Власна ліцензія9 вер. 2026 р. · метрики 2.10.0
Hex
41Слабкийіндекс здоров'я
sportradar/elixir-workspace
Set of tools for working with elixir monorepos
Elixir★ 1079 вер. 2026 р.
Без ліцензії9 вер. 2026 р. · метрики 2.10.0
Hex
41Слабкийіндекс здоров'я
vt-elixir/ja_serializer
JSONAPI.org Serialization in Elixir.
Elixir★ 638↓ 17.7K/міс9 вер. 2026 р.
Власна ліцензія9 вер. 2026 р. · метрики 2.10.0
Hex
40Слабкийіндекс здоров'я
beatrichartz/csv
CSV Decoding and Encoding for Elixir
Elixir★ 515↓ 387.4K/міс9 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex
39Слабкийіндекс здоров'я
ananthakumaran/barlix
Barcode generator for Elixir
Elixir★ 44↓ 12.2K/міс9 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex
39Слабкийіндекс здоров'я
cheerfulstoic/ecto_watch
EctoWatch allows you to easily get notifications about database changes directly from PostgreSQL.
Elixir★ 249↓ 4 241/міс9 вер. 2026 р.
Без ліцензії9 вер. 2026 р. · метрики 2.10.0
Hex
39Слабкийіндекс здоров'я
crertel/graphmath
An Elixir library for performing 2D and 3D mathematics.
Elixir★ 90↓ 2 880/міс9 вер. 2026 р.
Unlicense9 вер. 2026 р. · метрики 2.10.0
Hex
39Слабкийіндекс здоров'я
djm/table_rex
An Elixir app which generates text-based tables for display
Elixir★ 263↓ 556.4K/міс9 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex · crates.io
39Слабкийіндекс здоров'я
elixir-volt/oxide_ex
Elixir NIF bindings for Tailwind CSS Oxide — fast parallel content scanning and candidate extraction
Elixir · Rust★ 5↓ 2 387/міс21 жовт. 2026 р.
MIT21 жовт. 2026 р. · метрики 2.10.0
Hex
39Слабкийіндекс здоров'я
mathieuprog/tz
Time zone support for Elixir
Elixir★ 167↓ 177.5K/міс9 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
Hex
39Слабкийіндекс здоров'я
slab/safeurl-elixir
HTTP client with built-in SSRF protection, compatible with Tesla and HTTPoison
Elixir★ 739 вер. 2026 р.
Власна ліцензія9 вер. 2026 р. · метрики 2.10.0
Hex
39Слабкийіндекс здоров'я
stephenmoloney/scrivener_list
A Scrivener compatible extension that allows pagination of a list of elements.
Elixir★ 31↓ 26.7K/міс9 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex · crates.io
38Слабкийіндекс здоров'я
Valian/extractous_ex
Elixir bindings to Extractous Rust library
Elixir · Rust★ 19↓ 4 059/міс9 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex
38Слабкийіндекс здоров'я
activesphere/xml_stream
An Elixir library for building XML document in a streaming fashion
Elixir★ 7↓ 3 234/міс9 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex
38Слабкийіндекс здоров'я
ananthakumaran/zstream
An elixir library to write and read ZIP file in a streaming fashion
Elixir★ 67↓ 45.6K/міс9 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex
38Слабкийіндекс здоров'я
gmtprime/skogsra
Library to manage OS environment variables and application configuration options with ease
Elixir★ 1059 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
Hex
38Слабкийіндекс здоров'я
gordalina/hush
Hush is a runtime configuration loader for Elixir applications
Elixir★ 141↓ 6 280/міс9 вер. 2026 р.
Власна ліцензія9 вер. 2026 р. · метрики 2.10.0