npm88优秀健康指数receptron/mulmoclaudeMulti-modal Claude Code ClientTypeScript★ 346↓ 30.6K/月2026年9月9日MIT2026年9月9日 · 指标 2.10.0
Packagist · npm83优秀健康指数Spomky-Labs/pwa-bundlePHP library for generating a full featured PWA manifestPHP · JavaScript★ 72↓ 5,581/月2026年9月13日MIT2026年9月13日 · 指标 2.10.0
npm · Maven78良好健康指数juspay/shooterTurn your phone into a remote control for AI coding sessions running on your dev machine.TypeScript · JavaScript · Svelte★ 5↓ 1,019/月2026年9月10日无许可证2026年9月10日 · 指标 2.10.0
npm77良好健康指数web-push-libs/web-pushWeb Push library for Node.jsJavaScript★ 3,543↓ 31.1M/月2026年9月17日自定义许可证2026年9月17日 · 指标 2.10.0
npm · Go65良好健康指数ishizakahiroshi/many-ai-cliRun Claude Code, Codex, Copilot, Cursor, and Grok CLIs in parallel — approve every session from one browser tab, even from your phone.Go · TypeScript★ 9↓ 1,267/月2026年9月20日MIT2026年9月20日 · 指标 2.10.0
npm63中等健康指数NodeBB/nodebb-plugin-web-pushPush Notifications (via Push API) for NodeBBJavaScript · Go Template★ 2↓ 7,349/月2026年9月14日MIT2026年9月14日 · 指标 2.10.0
crates.io56中等健康指数leotaku/web-push-nativePure rust implementation of web-push and related standardsRust★ 15↓ 52.8K/月2026年9月13日Apache-2.02026年9月13日 · 指标 2.10.0
Hex53中等健康指数midarrlabs/web-push-elixirSimple web push library for ElixirElixir★ 37↓ 7,640/月2026年9月9日MIT2026年9月9日 · 指标 2.10.0
RubyGems51中等健康指数pushpad/web-pushWeb Push library for Ruby (RFC8030) - A fork of zaru/webpush actively maintained by Pushpad with many improvements, bug fixes and updates.Ruby★ 2122026年9月11日MIT2026年9月11日 · 指标 2.10.0
npm50中等健康指数MMMikeM/web-pushZero-dependency Web Push (RFC 8291) on Web Crypto: client subscribe + server send + VAPID, for Cloudflare Workers, Deno, Bun, Node.js, and browsersTypeScript★ 1↓ 17.1K/月2026年9月15日MIT2026年9月15日 · 指标 2.10.0
crates.io48薄弱健康指数mozilla/rust-eceEncrypted Content-Encoding for HTTP (RFC 8188) Rust implementationRust★ 29↓ 196.9K/月2026年9月18日MPL-2.02026年9月18日 · 指标 2.10.0
crates.io48薄弱健康指数pimeys/rust-web-pushA Web Push library for RustRust★ 134↓ 162K/月2026年10月20日Apache-2.02026年10月20日 · 指标 2.10.0
Packagist44薄弱健康指数Minishlink/web-push-bundleBundle around the WebPush libraryPHP★ 60↓ 5,850/月2026年9月13日MIT2026年9月13日 · 指标 2.10.0
—42薄弱健康指数K0IN/NotifyA small deno deploy / self hosted solution to send web push notifications with webhooksTypeScript★ 1712026年9月12日MIT2026年9月12日 · 指标 2.10.0