Todas las etiquetas
Etiqueta del catálogo

#web-push

Todos los repositorios del registro público que llevan esta etiqueta, procedente de sus topics de GitHub o de las palabras clave que publican sus registros de paquetes. La salud se mide con la misma metodología versionada que el resto del registro.

14 registros
Con la etiqueta «web-push»Ordenado por índice de salud
npm
88Excelenteíndice de salud
receptron/mulmoclaude
Multi-modal Claude Code Client
TypeScript★ 346↓ 30.6K/mes9 sept 2026
MIT9 sept 2026 · métricas 2.10.0
Packagist · npm
83Excelenteíndice de salud
Spomky-Labs/pwa-bundle
PHP library for generating a full featured PWA manifest
PHP · JavaScript★ 72↓ 5581/mes13 sept 2026
MIT13 sept 2026 · métricas 2.10.0
npm · Maven
78Buenoíndice de salud
juspay/shooter
Turn your phone into a remote control for AI coding sessions running on your dev machine.
TypeScript · JavaScript · Svelte★ 5↓ 1019/mes10 sept 2026
Sin licencia10 sept 2026 · métricas 2.10.0
npm
77Buenoíndice de salud
web-push-libs/web-push
Web Push library for Node.js
JavaScript★ 3543↓ 31.1M/mes17 sept 2026
Licencia propia17 sept 2026 · métricas 2.10.0
npm · Go
65Buenoíndice de salud
ishizakahiroshi/many-ai-cli
Run Claude Code, Codex, Copilot, Cursor, and Grok CLIs in parallel — approve every session from one browser tab, even from your phone.
Go · TypeScript★ 9↓ 1267/mes20 sept 2026
MIT20 sept 2026 · métricas 2.10.0
npm
63Moderadoíndice de salud
NodeBB/nodebb-plugin-web-push
Push Notifications (via Push API) for NodeBB
JavaScript · Go Template★ 2↓ 7349/mes14 sept 2026
MIT14 sept 2026 · métricas 2.10.0
crates.io
56Moderadoíndice de salud
leotaku/web-push-native
Pure rust implementation of web-push and related standards
Rust★ 15↓ 52.8K/mes13 sept 2026
Apache-2.013 sept 2026 · métricas 2.10.0
Hex
53Moderadoíndice de salud
midarrlabs/web-push-elixir
Simple web push library for Elixir
Elixir★ 37↓ 7640/mes9 sept 2026
MIT9 sept 2026 · métricas 2.10.0
RubyGems
51Moderadoíndice de salud
pushpad/web-push
Web Push library for Ruby (RFC8030) - A fork of zaru/webpush actively maintained by Pushpad with many improvements, bug fixes and updates.
Ruby★ 21211 sept 2026
MIT11 sept 2026 · métricas 2.10.0
npm
50Moderadoíndice de salud
MMMikeM/web-push
Zero-dependency Web Push (RFC 8291) on Web Crypto: client subscribe + server send + VAPID, for Cloudflare Workers, Deno, Bun, Node.js, and browsers
TypeScript★ 1↓ 17.1K/mes15 sept 2026
MIT15 sept 2026 · métricas 2.10.0
crates.io
48Débilíndice de salud
mozilla/rust-ece
Encrypted Content-Encoding for HTTP (RFC 8188) Rust implementation
Rust★ 29↓ 196.9K/mes18 sept 2026
MPL-2.018 sept 2026 · métricas 2.10.0
crates.io
48Débilíndice de salud
pimeys/rust-web-push
A Web Push library for Rust
Rust★ 134↓ 162K/mes20 oct 2026
Apache-2.020 oct 2026 · métricas 2.10.0
Packagist
44Débilíndice de salud
Minishlink/web-push-bundle
Bundle around the WebPush library
PHP★ 60↓ 5850/mes13 sept 2026
MIT13 sept 2026 · métricas 2.10.0
—
42Débilíndice de salud
K0IN/Notify
A small deno deploy / self hosted solution to send web push notifications with webhooks
TypeScript★ 17112 sept 2026
MIT12 sept 2026 · métricas 2.10.0