Alle Tags
Katalog-Tag

#hacktoberfest

Alle Repositories im öffentlichen Register, die dieses Tag tragen — aus ihren GitHub-Topics oder den von ihren Paket-Registries veröffentlichten Schlagwörtern. Die Gesundheit wird nach derselben versionierten Methodik gemessen wie im übrigen Register.

3.026 Einträge
Getaggt als „hacktoberfest“Geordnet nach Gesundheitsindex
Packagist
62MittelGesundheitsindex
PrestaShop/statsproduct
Adds detailed statistics for each product to the Stats dashboard.
PHP★ 3↓ 193.3K/Monat13. Sept. 2026
AFL-3.013. Sept. 2026 · Metriken 2.10.0
Packagist · npm
62MittelGesundheitsindex
SnowdogApps/magento2-menu
Provides powerful menu editor to replace category based menus in Magento 2
JavaScript · PHP★ 332↓ 53.1K/Monat12. Sept. 2026
MIT12. Sept. 2026 · Metriken 2.10.0
npm
62MittelGesundheitsindex
abap2xlsx/abap2xlsx
Generate your professional Excel spreadsheet from ABAP
ABAP★ 87312. Sept. 2026
Apache-2.012. Sept. 2026 · Metriken 2.10.0
Packagist
62MittelGesundheitsindex
bithost-gmbh/pdfviewhelpers
TYPO3 CMS extension that provides various Fluid ViewHelpers to generate PDF documents.
PHP · HTML★ 44↓ 9.358/Monat21. Okt. 2026
GPL-3.021. Okt. 2026 · Metriken 2.10.0
NuGet
62MittelGesundheitsindex
cake-contrib/Cake.Sonar
:cake: :jigsaw: Cake addin to execute the MSBuild scanner for SonarQube in Cake builds
C#★ 3019. Okt. 2026
MIT19. Okt. 2026 · Metriken 2.10.0
—
62MittelGesundheitsindex
chakra-core/ChakraCore
ChakraCore is an open source Javascript engine with a C API.
JavaScript · C++★ 9.25828. Aug. 2026
MIT28. Aug. 2026 · Metriken 2.10.0
PyPI · npm
62MittelGesundheitsindex
chemelli74/aiovitesy
Python library to control Vitesy devices
Python★ 0↓ 3.443/Monat11. Okt. 2026
Apache-2.011. Okt. 2026 · Metriken 2.10.0
Go
62MittelGesundheitsindex
chronicleprotocol/challenger
You can run a Chronicle Challenger Bot to help secure the price messages our validators emit. A Challenger searches for opPoked events for ScribeOptimistic contract. It Verifies poke schnorr signature and challenges it, if it's invalid.
Solidity★ 019. Sept. 2026
Keine Lizenz19. Sept. 2026 · Metriken 2.10.0
Packagist
62MittelGesundheitsindex
cycle/entity-behavior
Keine Repository-Beschreibung veröffentlicht.
PHP★ 8↓ 21.4K/Monat22. Okt. 2026
MIT22. Okt. 2026 · Metriken 2.10.0
npm
62MittelGesundheitsindex
dev-five-git/eslint-plugin-devup
eslint plugin for devup
TypeScript★ 3↓ 3.176/Monat20. Sept. 2026
Apache-2.020. Sept. 2026 · Metriken 2.10.0
—
62MittelGesundheitsindex
dr5hn/countrystatecity-pypi
CountryStateCity - Python Packages
Python★ 1012. Okt. 2026
Eigene Lizenz12. Okt. 2026 · Metriken 2.10.0
Hex
62MittelGesundheitsindex
edgurgel/httpoison
Yet Another HTTP client for Elixir powered by hackney
Elixir★ 2.290↓ 638.5K/Monat12. Sept. 2026
MIT12. Sept. 2026 · Metriken 2.10.0
Packagist
62MittelGesundheitsindex
ericsizemore/phpunit-coverage-check
Check the code coverage using the clover report of PHPUnit.
PHP★ 7↓ 7.081/Monat20. Okt. 2026
MIT20. Okt. 2026 · Metriken 2.10.0
Packagist
62MittelGesundheitsindex
eventjet/ausdruck
A small generic expression engine for PHP
PHP★ 0↓ 32.7K/Monat21. Okt. 2026
MIT21. Okt. 2026 · Metriken 2.10.0
Packagist
62MittelGesundheitsindex
intuit/QuickBooks-V3-PHP-SDK
Official PHP SDK for QuickBooks REST API v3.0: https://developer.intuit.com/
PHP★ 287↓ 542.1K/Monat8. Sept. 2026
Apache-2.08. Sept. 2026 · Metriken 2.10.0
Maven
62MittelGesundheitsindex
javers/javers
JaVers - object auditing and diff framework for Java
Java · Groovy★ 1.5749. Sept. 2026
Apache-2.09. Sept. 2026 · Metriken 2.10.0
NuGet
62MittelGesundheitsindex
kevbite/Kevsoft.PDFtk
.NET Library to drive the awesome PDFtk binary.
C#★ 4418. Sept. 2026
MIT18. Sept. 2026 · Metriken 2.10.0
PyPI
62MittelGesundheitsindex
kootenpv/yagmail
Send email in Python conveniently for gmail using yagmail
Python★ 2.734↓ 354.2K/Monat17. Sept. 2026
MIT17. Sept. 2026 · Metriken 2.10.0
Packagist
62MittelGesundheitsindex
laravel-zero/foundation
This is a mirror from https://github.com/laravel/framework/tree/12.x/src/Illuminate/Foundation
PHP★ 34↓ 45.6K/Monat13. Sept. 2026
MIT13. Sept. 2026 · Metriken 2.10.0
Go
62MittelGesundheitsindex
leandro-lugaresi/hub
:incoming_envelope: A fast Message/Event Hub using publish/subscribe pattern with support for topics like* rabbitMQ exchanges for Go applications
Go★ 14812. Sept. 2026
Apache-2.012. Sept. 2026 · Metriken 2.10.0
Go
62MittelGesundheitsindex
leodido/go-urn
Parser for uniform resource names as seen on RFC 8141, RFC 2141, and RFC 7643
Go · Ragel★ 9714. Sept. 2026
MIT14. Sept. 2026 · Metriken 2.10.0
npm
62MittelGesundheitsindex
mattermost/compass-icons
Keine Repository-Beschreibung veröffentlicht.
JavaScript★ 7↓ 48.8K/Monat25. Sept. 2026
Keine Lizenz25. Sept. 2026 · Metriken 2.10.0
Packagist
62MittelGesundheitsindex
nadar/quill-delta-parser
A PHP library to parse and render Quill WYSIWYG Deltas into HTML - Flexibel and extendible for custom elements.
PHP★ 129↓ 39.9K/Monat21. Okt. 2026
MIT21. Okt. 2026 · Metriken 2.10.0
—
62MittelGesundheitsindex
nanoframework/System.Collections
📦 System.Collections Class Library for .NET nanoFramework
C#★ 59. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0
—
62MittelGesundheitsindex
nanoframework/System.Device.Spi
📦 System.Device.Spi library for .NET nanoFramework.
C#★ 714. Sept. 2026
MIT14. Sept. 2026 · Metriken 2.10.0
—
62MittelGesundheitsindex
nanoframework/System.Text
📦 .NET nanoFramework System.Text Class Library
C#★ 79. Sept. 2026
MIT9. Sept. 2026 · Metriken 2.10.0