Усі теги
Тег каталогу

#hacktoberfest

Усі репозиторії публічного реєстру з цим тегом — із тем GitHub або ключових слів, які публікують їхні реєстри пакетів. Здоров'я вимірюється за тією ж версіонованою методологією, що й решта реєстру.

3 031 запис
З тегом «hacktoberfest»Упорядковано за індексом здоров'я
Packagist
62Помірнийіндекс здоров'я
PrestaShop/statsnewsletter
Adds a tab with a graph showing newsletter registrations to the Stats dashboard.
PHP★ 1↓ 193.2K/міс13 вер. 2026 р.
AFL-3.013 вер. 2026 р. · метрики 2.10.0
Packagist
62Помірнийіндекс здоров'я
PrestaShop/statsproduct
Adds detailed statistics for each product to the Stats dashboard.
PHP★ 3↓ 193.3K/міс13 вер. 2026 р.
AFL-3.013 вер. 2026 р. · метрики 2.10.0
Packagist · npm
62Помірнийіндекс здоров'я
SnowdogApps/magento2-menu
Provides powerful menu editor to replace category based menus in Magento 2
JavaScript · PHP★ 332↓ 53.1K/міс12 вер. 2026 р.
MIT12 вер. 2026 р. · метрики 2.10.0
npm
62Помірнийіндекс здоров'я
abap2xlsx/abap2xlsx
Generate your professional Excel spreadsheet from ABAP
ABAP★ 87312 вер. 2026 р.
Apache-2.012 вер. 2026 р. · метрики 2.10.0
Packagist
62Помірнийіндекс здоров'я
bithost-gmbh/pdfviewhelpers
TYPO3 CMS extension that provides various Fluid ViewHelpers to generate PDF documents.
PHP · HTML★ 44↓ 9 358/міс21 жовт. 2026 р.
GPL-3.021 жовт. 2026 р. · метрики 2.10.0
NuGet
62Помірнийіндекс здоров'я
cake-contrib/Cake.Sonar
:cake: :jigsaw: Cake addin to execute the MSBuild scanner for SonarQube in Cake builds
C#★ 3019 жовт. 2026 р.
MIT19 жовт. 2026 р. · метрики 2.10.0
—
62Помірнийіндекс здоров'я
chakra-core/ChakraCore
ChakraCore is an open source Javascript engine with a C API.
JavaScript · C++★ 9 25828 серп. 2026 р.
MIT28 серп. 2026 р. · метрики 2.10.0
PyPI · npm
62Помірнийіндекс здоров'я
chemelli74/aiovitesy
Python library to control Vitesy devices
Python★ 0↓ 3 443/міс11 жовт. 2026 р.
Apache-2.011 жовт. 2026 р. · метрики 2.10.0
Go
62Помірнийіндекс здоров'я
chronicleprotocol/challenger
You can run a Chronicle Challenger Bot to help secure the price messages our validators emit. A Challenger searches for opPoked events for ScribeOptimistic contract. It Verifies poke schnorr signature and challenges it, if it's invalid.
Solidity★ 019 вер. 2026 р.
Без ліцензії19 вер. 2026 р. · метрики 2.10.0
Packagist
62Помірнийіндекс здоров'я
cycle/entity-behavior
Опис репозиторію не опубліковано.
PHP★ 8↓ 21.4K/міс22 жовт. 2026 р.
MIT22 жовт. 2026 р. · метрики 2.10.0
npm
62Помірнийіндекс здоров'я
dev-five-git/eslint-plugin-devup
eslint plugin for devup
TypeScript★ 3↓ 3 176/міс20 вер. 2026 р.
Apache-2.020 вер. 2026 р. · метрики 2.10.0
—
62Помірнийіндекс здоров'я
dr5hn/countrystatecity-pypi
CountryStateCity - Python Packages
Python★ 1012 жовт. 2026 р.
Власна ліцензія12 жовт. 2026 р. · метрики 2.10.0
Hex
62Помірнийіндекс здоров'я
edgurgel/httpoison
Yet Another HTTP client for Elixir powered by hackney
Elixir★ 2 290↓ 638.5K/міс12 вер. 2026 р.
MIT12 вер. 2026 р. · метрики 2.10.0
npm
62Помірнийіндекс здоров'я
ember-cli/broccoli-babel-transpiler
Broccoli plugin for Babel
JavaScript★ 58↓ 2.5M/міс24 вер. 2026 р.
MIT24 вер. 2026 р. · метрики 2.10.0
Packagist
62Помірнийіндекс здоров'я
ericsizemore/phpunit-coverage-check
Check the code coverage using the clover report of PHPUnit.
PHP★ 7↓ 7 081/міс20 жовт. 2026 р.
MIT20 жовт. 2026 р. · метрики 2.10.0
Packagist
62Помірнийіндекс здоров'я
eventjet/ausdruck
A small generic expression engine for PHP
PHP★ 0↓ 32.7K/міс21 жовт. 2026 р.
MIT21 жовт. 2026 р. · метрики 2.10.0
Maven
62Помірнийіндекс здоров'я
javers/javers
JaVers - object auditing and diff framework for Java
Java · Groovy★ 1 5749 вер. 2026 р.
Apache-2.09 вер. 2026 р. · метрики 2.10.0
NuGet
62Помірнийіндекс здоров'я
kevbite/Kevsoft.PDFtk
.NET Library to drive the awesome PDFtk binary.
C#★ 4418 вер. 2026 р.
MIT18 вер. 2026 р. · метрики 2.10.0
PyPI
62Помірнийіндекс здоров'я
kootenpv/yagmail
Send email in Python conveniently for gmail using yagmail
Python★ 2 734↓ 354.2K/міс17 вер. 2026 р.
MIT17 вер. 2026 р. · метрики 2.10.0
Packagist
62Помірнийіндекс здоров'я
laravel-zero/foundation
This is a mirror from https://github.com/laravel/framework/tree/12.x/src/Illuminate/Foundation
PHP★ 34↓ 45.6K/міс13 вер. 2026 р.
MIT13 вер. 2026 р. · метрики 2.10.0
Go
62Помірнийіндекс здоров'я
leandro-lugaresi/hub
:incoming_envelope: A fast Message/Event Hub using publish/subscribe pattern with support for topics like* rabbitMQ exchanges for Go applications
Go★ 14812 вер. 2026 р.
Apache-2.012 вер. 2026 р. · метрики 2.10.0
Go
62Помірнийіндекс здоров'я
leodido/go-urn
Parser for uniform resource names as seen on RFC 8141, RFC 2141, and RFC 7643
Go · Ragel★ 9714 вер. 2026 р.
MIT14 вер. 2026 р. · метрики 2.10.0
Go · npm
62Помірнийіндекс здоров'я
mattermost-community/mattermost-plugin-webex
Опис репозиторію не опубліковано.
Go · JavaScript · Makefile★ 1513 вер. 2026 р.
Apache-2.013 вер. 2026 р. · метрики 2.10.0
npm
62Помірнийіндекс здоров'я
mattermost/compass-icons
Опис репозиторію не опубліковано.
JavaScript★ 7↓ 48.8K/міс25 вер. 2026 р.
Без ліцензії25 вер. 2026 р. · метрики 2.10.0
Packagist
62Помірнийіндекс здоров'я
nadar/quill-delta-parser
A PHP library to parse and render Quill WYSIWYG Deltas into HTML - Flexibel and extendible for custom elements.
PHP★ 129↓ 39.9K/міс21 жовт. 2026 р.
MIT21 жовт. 2026 р. · метрики 2.10.0
—
62Помірнийіндекс здоров'я
nanoframework/System.Collections
📦 System.Collections Class Library for .NET nanoFramework
C#★ 59 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
—
62Помірнийіндекс здоров'я
nanoframework/System.Device.Spi
📦 System.Device.Spi library for .NET nanoFramework.
C#★ 714 вер. 2026 р.
MIT14 вер. 2026 р. · метрики 2.10.0
—
62Помірнийіндекс здоров'я
nanoframework/System.Text
📦 .NET nanoFramework System.Text Class Library
C#★ 79 вер. 2026 р.
MIT9 вер. 2026 р. · метрики 2.10.0
—
62Помірнийіндекс здоров'я
nanoframework/nanoFramework.Graphics
📦 .NET nanoFramework Graphics and UI class library
C#★ 1914 жовт. 2026 р.
MIT14 жовт. 2026 р. · метрики 2.10.0