Todas las etiquetas
Etiqueta del catálogo

#hacktoberfest

Todos los repositorios del registro público que llevan esta etiqueta, procedente de sus topics de GitHub o de las palabras clave que publican sus registros de paquetes. La salud se mide con la misma metodología versionada que el resto del registro.

3036 registros
Con la etiqueta «hacktoberfest»Ordenado por índice de salud
Go
62Moderadoíndice de salud
MrMarble/termsvg
Record, share and export your terminal as a animated SVG image.
Go★ 38711 sept 2026
GPL-3.011 sept 2026 · métricas 2.10.0
crates.io
62Moderadoíndice de salud
NiklasEi/bevy_kira_audio
A Bevy plugin to use Kira for game audio
Rust★ 471↓ 15.3K/mes21 sept 2026
Apache-2.021 sept 2026 · métricas 2.10.0
npm
62Moderadoíndice de salud
OpenSourceAGI/qwksearch-research-agent
🧠💻 Reimagine the Internet as Self-Organizing Mind Map 🤖🔎 STREAM: Search with Top Result Extraction & Answer Model 📈📝 REASON Docs Writing Agent 🚜📜 Tractor the Text Extractor 🔤📊 SEEKTOPIC
TypeScript★ 75↓ 95.7K/mes13 sept 2026
Licencia propia13 sept 2026 · métricas 2.10.0
Packagist
62Moderadoíndice de salud
PlatformCommunity/flysystem-bunnycdn
A FlySystem adapter for BunnyCDN's storage
PHP★ 96↓ 41.5K/mes18 sept 2026
MIT18 sept 2026 · métricas 2.10.0
Packagist
62Moderadoíndice de salud
PrestaShop/ps_mainmenu
Adds a new horizontal menu to the top of your PrestaShop
PHP★ 7↓ 193.1K/mes13 sept 2026
AFL-3.013 sept 2026 · métricas 2.10.0
Packagist
62Moderadoíndice de salud
PrestaShop/statsforecast
This is the main module for the Stats dashboard. It displays a summary of all your current statistics.
PHP★ 1↓ 193.2K/mes13 sept 2026
AFL-3.013 sept 2026 · métricas 2.10.0
Packagist
62Moderadoíndice de salud
PrestaShop/statsnewsletter
Adds a tab with a graph showing newsletter registrations to the Stats dashboard.
PHP★ 1↓ 193.2K/mes13 sept 2026
AFL-3.013 sept 2026 · métricas 2.10.0
Packagist
62Moderadoíndice de salud
PrestaShop/statsproduct
Adds detailed statistics for each product to the Stats dashboard.
PHP★ 3↓ 193.3K/mes13 sept 2026
AFL-3.013 sept 2026 · métricas 2.10.0
Packagist · npm
62Moderadoíndice de salud
SnowdogApps/magento2-menu
Provides powerful menu editor to replace category based menus in Magento 2
JavaScript · PHP★ 332↓ 53.1K/mes12 sept 2026
MIT12 sept 2026 · métricas 2.10.0
npm
62Moderadoíndice de salud
abap2xlsx/abap2xlsx
Generate your professional Excel spreadsheet from ABAP
ABAP★ 87312 sept 2026
Apache-2.012 sept 2026 · métricas 2.10.0
Packagist
62Moderadoíndice de salud
bithost-gmbh/pdfviewhelpers
TYPO3 CMS extension that provides various Fluid ViewHelpers to generate PDF documents.
PHP · HTML★ 44↓ 9358/mes21 oct 2026
GPL-3.021 oct 2026 · métricas 2.10.0
NuGet
62Moderadoíndice de salud
cake-contrib/Cake.Sonar
:cake: :jigsaw: Cake addin to execute the MSBuild scanner for SonarQube in Cake builds
C#★ 3019 oct 2026
MIT19 oct 2026 · métricas 2.10.0
—
62Moderadoíndice de salud
chakra-core/ChakraCore
ChakraCore is an open source Javascript engine with a C API.
JavaScript · C++★ 925828 ago 2026
MIT28 ago 2026 · métricas 2.10.0
PyPI · npm
62Moderadoíndice de salud
chemelli74/aiovitesy
Python library to control Vitesy devices
Python★ 0↓ 3443/mes11 oct 2026
Apache-2.011 oct 2026 · métricas 2.10.0
Go
62Moderadoíndice de salud
chronicleprotocol/challenger
You can run a Chronicle Challenger Bot to help secure the price messages our validators emit. A Challenger searches for opPoked events for ScribeOptimistic contract. It Verifies poke schnorr signature and challenges it, if it's invalid.
Solidity★ 019 sept 2026
Sin licencia19 sept 2026 · métricas 2.10.0
Packagist
62Moderadoíndice de salud
cycle/entity-behavior
El repositorio no publica descripción.
PHP★ 8↓ 21.4K/mes22 oct 2026
MIT22 oct 2026 · métricas 2.10.0
npm
62Moderadoíndice de salud
dev-five-git/eslint-plugin-devup
eslint plugin for devup
TypeScript★ 3↓ 3176/mes20 sept 2026
Apache-2.020 sept 2026 · métricas 2.10.0
—
62Moderadoíndice de salud
dr5hn/countrystatecity-pypi
CountryStateCity - Python Packages
Python★ 1012 oct 2026
Licencia propia12 oct 2026 · métricas 2.10.0
Hex
62Moderadoíndice de salud
edgurgel/httpoison
Yet Another HTTP client for Elixir powered by hackney
Elixir★ 2290↓ 638.5K/mes12 sept 2026
MIT12 sept 2026 · métricas 2.10.0
Packagist
62Moderadoíndice de salud
ericsizemore/phpunit-coverage-check
Check the code coverage using the clover report of PHPUnit.
PHP★ 7↓ 7081/mes20 oct 2026
MIT20 oct 2026 · métricas 2.10.0
Packagist
62Moderadoíndice de salud
eventjet/ausdruck
A small generic expression engine for PHP
PHP★ 0↓ 32.7K/mes21 oct 2026
MIT21 oct 2026 · métricas 2.10.0
Maven
62Moderadoíndice de salud
javers/javers
JaVers - object auditing and diff framework for Java
Java · Groovy★ 15749 sept 2026
Apache-2.09 sept 2026 · métricas 2.10.0
NuGet
62Moderadoíndice de salud
kevbite/Kevsoft.PDFtk
.NET Library to drive the awesome PDFtk binary.
C#★ 4418 sept 2026
MIT18 sept 2026 · métricas 2.10.0
PyPI
62Moderadoíndice de salud
kootenpv/yagmail
Send email in Python conveniently for gmail using yagmail
Python★ 2734↓ 354.2K/mes17 sept 2026
MIT17 sept 2026 · métricas 2.10.0
Packagist
62Moderadoíndice de salud
laravel-zero/foundation
This is a mirror from https://github.com/laravel/framework/tree/12.x/src/Illuminate/Foundation
PHP★ 34↓ 45.6K/mes13 sept 2026
MIT13 sept 2026 · métricas 2.10.0
Go
62Moderadoíndice de salud
leandro-lugaresi/hub
:incoming_envelope: A fast Message/Event Hub using publish/subscribe pattern with support for topics like* rabbitMQ exchanges for Go applications
Go★ 14812 sept 2026
Apache-2.012 sept 2026 · métricas 2.10.0
Go
62Moderadoíndice de salud
leodido/go-urn
Parser for uniform resource names as seen on RFC 8141, RFC 2141, and RFC 7643
Go · Ragel★ 9714 sept 2026
MIT14 sept 2026 · métricas 2.10.0