全部标签
目录标签

#hacktoberfest

公开记录中带有此标签的全部仓库——标签来自其 GitHub 主题或软件包注册表发布的关键词。健康度量遵循与记录其余部分相同的版本化方法论。

3,025 条记录
标签为“hacktoberfest”按健康指数排序
Packagist · npm
62中等健康指数
SnowdogApps/magento2-menu
Provides powerful menu editor to replace category based menus in Magento 2
JavaScript · PHP★ 332↓ 53.1K/月2026年9月12日
MIT2026年9月12日 · 指标 2.10.0
npm
62中等健康指数
abap2xlsx/abap2xlsx
Generate your professional Excel spreadsheet from ABAP
ABAP★ 8732026年9月12日
Apache-2.02026年9月12日 · 指标 2.10.0
Packagist
62中等健康指数
bithost-gmbh/pdfviewhelpers
TYPO3 CMS extension that provides various Fluid ViewHelpers to generate PDF documents.
PHP · HTML★ 44↓ 9,358/月2026年10月21日
GPL-3.02026年10月21日 · 指标 2.10.0
NuGet
62中等健康指数
cake-contrib/Cake.Sonar
:cake: :jigsaw: Cake addin to execute the MSBuild scanner for SonarQube in Cake builds
C#★ 302026年10月19日
MIT2026年10月19日 · 指标 2.10.0
—
62中等健康指数
chakra-core/ChakraCore
ChakraCore is an open source Javascript engine with a C API.
JavaScript · C++★ 9,2582026年8月28日
MIT2026年8月28日 · 指标 2.10.0
PyPI · npm
62中等健康指数
chemelli74/aiovitesy
Python library to control Vitesy devices
Python★ 0↓ 3,443/月2026年10月11日
Apache-2.02026年10月11日 · 指标 2.10.0
Go
62中等健康指数
chronicleprotocol/challenger
You can run a Chronicle Challenger Bot to help secure the price messages our validators emit. A Challenger searches for opPoked events for ScribeOptimistic contract. It Verifies poke schnorr signature and challenges it, if it's invalid.
Solidity★ 02026年9月19日
无许可证2026年9月19日 · 指标 2.10.0
Packagist
62中等健康指数
cycle/entity-behavior
该仓库未发布描述。
PHP★ 8↓ 21.4K/月2026年10月22日
MIT2026年10月22日 · 指标 2.10.0
npm
62中等健康指数
dev-five-git/eslint-plugin-devup
eslint plugin for devup
TypeScript★ 3↓ 3,176/月2026年9月20日
Apache-2.02026年9月20日 · 指标 2.10.0
—
62中等健康指数
dr5hn/countrystatecity-pypi
CountryStateCity - Python Packages
Python★ 102026年10月12日
自定义许可证2026年10月12日 · 指标 2.10.0
Hex
62中等健康指数
edgurgel/httpoison
Yet Another HTTP client for Elixir powered by hackney
Elixir★ 2,290↓ 638.5K/月2026年9月12日
MIT2026年9月12日 · 指标 2.10.0
Packagist
62中等健康指数
ericsizemore/phpunit-coverage-check
Check the code coverage using the clover report of PHPUnit.
PHP★ 7↓ 7,081/月2026年10月20日
MIT2026年10月20日 · 指标 2.10.0
Packagist
62中等健康指数
eventjet/ausdruck
A small generic expression engine for PHP
PHP★ 0↓ 32.7K/月2026年10月21日
MIT2026年10月21日 · 指标 2.10.0
Packagist
62中等健康指数
intuit/QuickBooks-V3-PHP-SDK
Official PHP SDK for QuickBooks REST API v3.0: https://developer.intuit.com/
PHP★ 287↓ 542.1K/月2026年9月8日
Apache-2.02026年9月8日 · 指标 2.10.0
Maven
62中等健康指数
javers/javers
JaVers - object auditing and diff framework for Java
Java · Groovy★ 1,5742026年9月9日
Apache-2.02026年9月9日 · 指标 2.10.0
NuGet
62中等健康指数
kevbite/Kevsoft.PDFtk
.NET Library to drive the awesome PDFtk binary.
C#★ 442026年9月18日
MIT2026年9月18日 · 指标 2.10.0
PyPI
62中等健康指数
kootenpv/yagmail
Send email in Python conveniently for gmail using yagmail
Python★ 2,734↓ 354.2K/月2026年9月17日
MIT2026年9月17日 · 指标 2.10.0
Packagist
62中等健康指数
laravel-zero/foundation
This is a mirror from https://github.com/laravel/framework/tree/12.x/src/Illuminate/Foundation
PHP★ 34↓ 45.6K/月2026年9月13日
MIT2026年9月13日 · 指标 2.10.0
Go
62中等健康指数
leandro-lugaresi/hub
:incoming_envelope: A fast Message/Event Hub using publish/subscribe pattern with support for topics like* rabbitMQ exchanges for Go applications
Go★ 1482026年9月12日
Apache-2.02026年9月12日 · 指标 2.10.0
Go
62中等健康指数
leodido/go-urn
Parser for uniform resource names as seen on RFC 8141, RFC 2141, and RFC 7643
Go · Ragel★ 972026年9月14日
MIT2026年9月14日 · 指标 2.10.0
npm
62中等健康指数
mattermost/compass-icons
该仓库未发布描述。
JavaScript★ 7↓ 48.8K/月2026年9月25日
无许可证2026年9月25日 · 指标 2.10.0
Packagist
62中等健康指数
nadar/quill-delta-parser
A PHP library to parse and render Quill WYSIWYG Deltas into HTML - Flexibel and extendible for custom elements.
PHP★ 129↓ 39.9K/月2026年10月21日
MIT2026年10月21日 · 指标 2.10.0
—
62中等健康指数
nanoframework/System.Collections
📦 System.Collections Class Library for .NET nanoFramework
C#★ 52026年9月9日
MIT2026年9月9日 · 指标 2.10.0
—
62中等健康指数
nanoframework/System.Device.Spi
📦 System.Device.Spi library for .NET nanoFramework.
C#★ 72026年9月14日
MIT2026年9月14日 · 指标 2.10.0
—
62中等健康指数
nanoframework/System.Text
📦 .NET nanoFramework System.Text Class Library
C#★ 72026年9月9日
MIT2026年9月9日 · 指标 2.10.0