Alle Tags
Katalog-Tag

#json

Alle Repositories im öffentlichen Register, die dieses Tag tragen — aus ihren GitHub-Topics oder den von ihren Paket-Registries veröffentlichten Schlagwörtern. Die Gesundheit wird nach derselben versionierten Methodik gemessen wie im übrigen Register.

1.055 Einträge
Getaggt als „json“Geordnet nach Gesundheitsindex
crates.io
54MittelGesundheitsindex
leptonyu/cfg-rs
A Configuration Library for Rust Applications
Rust★ 55↓ 276/Monat17. Sept. 2026
MIT17. Sept. 2026 · Metriken 2.10.0
Go
54MittelGesundheitsindex
liamg/jfather
JSON parsing with extra metadata
Go★ 919. Sept. 2026
MIT19. Sept. 2026 · Metriken 2.10.0
Go
54MittelGesundheitsindex
nbigot/ministream
Ministream is a small, stand-alone, real-time event messaging streaming server
Go★ 311. Sept. 2026
MIT11. Sept. 2026 · Metriken 2.10.0
Packagist
54MittelGesundheitsindex
opis/json-schema
JSON Schema validator for PHP
PHP★ 655↓ 3.2M/Monat27. Aug. 2026
Apache-2.027. Aug. 2026 · Metriken 2.10.0
NuGet
54MittelGesundheitsindex
peteroupc/CBOR
A C# implementation of Concise Binary Object Representation (RFC 8949).
C#★ 23111. Sept. 2026
Unlicense11. Sept. 2026 · Metriken 2.10.0
NuGet
54MittelGesundheitsindex
salarcode/Bois
Salar.Bois is a compact, fast and powerful binary serializer for .NET Framework. With Bois you can serialize your existing objects with almost no change.
C#★ 6621. Okt. 2026
MPL-2.021. Okt. 2026 · Metriken 2.10.0
NuGet
54MittelGesundheitsindex
shinyorg/DocumentDb
The ULTIMATE DocDB Library - Works with all the popular database & on all .NET platforms - 100% AOT
C#★ 2015. Sept. 2026
MIT15. Sept. 2026 · Metriken 2.10.0
npm
54MittelGesundheitsindex
sindresorhus/cli-spinners
Spinners for use in the terminal
JavaScript★ 2.930↓ 258M/Monat16. Sept. 2026
MIT16. Sept. 2026 · Metriken 2.10.0
npm
54MittelGesundheitsindex
sindresorhus/configstore
Easily load and persist config without having to think about where and how
JavaScript★ 893↓ 77.5M/Monat21. Okt. 2026
BSD-2-Clause21. Okt. 2026 · Metriken 2.10.0
Go
54MittelGesundheitsindex
sudorandom/protojsonx
Fast and conformant protojson library for Go
Go★ 316. Sept. 2026
MIT16. Sept. 2026 · Metriken 2.10.0
npm
54MittelGesundheitsindex
twolfson/spritesheet-templates
Convert spritesheet data into CSS or CSS pre-processor data
JavaScript · Handlebars · SCSS★ 107↓ 122.1K/Monat15. Sept. 2026
Unlicense15. Sept. 2026 · Metriken 2.10.0
Maven
54MittelGesundheitsindex
vladmihalcea/hypersistence-utils
The Hypersistence Utils library (previously known as Hibernate Types) gives you Spring and Hibernate utilities that can help you get the most out of your data access layer.
Java★ 2.67019. Okt. 2026
Apache-2.019. Okt. 2026 · Metriken 2.10.0
—
53MittelGesundheitsindex
CTUAvastLab/Mill.jl
Build flexible hierarchical multi-instance learning models.
Julia★ 9318. Okt. 2026
MIT18. Okt. 2026 · Metriken 2.10.0
NuGet
53MittelGesundheitsindex
JamesNK/Newtonsoft.Json.Schema
Json.NET Schema is a powerful, complete and easy to use JSON Schema framework for .NET
C#★ 25521. Sept. 2026
Eigene Lizenz21. Sept. 2026 · Metriken 2.10.0
Packagist
53MittelGesundheitsindex
aimeos/aimeos-laravel
Laravel ecommerce package for ultra fast online shops, scalable marketplaces, complex B2B applications and #gigacommerce
PHP · Blade★ 8.692↓ 3.621/Monat28. Aug. 2026
MIT28. Aug. 2026 · Metriken 2.10.0
Packagist
53MittelGesundheitsindex
api-platform/json-schema
[READ ONLY] Generate a JSON Schema from a PHP class
PHP★ 35↓ 569.7K/Monat16. Sept. 2026
MIT16. Sept. 2026 · Metriken 2.10.0
Packagist
53MittelGesundheitsindex
apioo/psx-data
Data processing library to read and write POPOs in different formats
PHP★ 4↓ 4.298/Monat21. Okt. 2026
Apache-2.021. Okt. 2026 · Metriken 2.10.0
NuGet
53MittelGesundheitsindex
beginor/nhibernate-extensions
NHibernate Extensions for .NET Core
C#★ 2420. Sept. 2026
LGPL-2.120. Sept. 2026 · Metriken 2.10.0
Packagist
53MittelGesundheitsindex
beste/json
A simple JSON helper to decode and encode JSON
PHP★ 43↓ 1.7M/Monat13. Sept. 2026
MIT13. Sept. 2026 · Metriken 2.10.0
crates.io · npm
53MittelGesundheitsindex
chatmail/yerpc
An ergonomic JSON-RPC server library in Rust with autocreated TypeScript client and OpenRPC specification
Rust★ 5221. Okt. 2026
Eigene Lizenz21. Okt. 2026 · Metriken 2.10.0
npm
53MittelGesundheitsindex
coderaiser/version-io
Semantic versioning tool. Apply major, minor, patch and version to package.json
JavaScript★ 6↓ 3.093/Monat21. Sept. 2026
MIT21. Sept. 2026 · Metriken 2.10.0
Packagist
53MittelGesundheitsindex
colinodell/json5
UTF-8 compatible JSON5 parser for PHP
PHP★ 306↓ 1.5M/Monat13. Sept. 2026
MIT13. Sept. 2026 · Metriken 2.10.0
npm
53MittelGesundheitsindex
discoveryjs/json-ext
A set of performant and memory efficient utilities that extend the use of JSON
JavaScript★ 192↓ 93.3M/Monat20. Okt. 2026
MIT20. Okt. 2026 · Metriken 2.10.0
Packagist
53MittelGesundheitsindex
duncan3dc/serial
A collection of PHP serialization helpers with a consistent interface for each.
PHP★ 0↓ 7.118/Monat2. Okt. 2026
Apache-2.02. Okt. 2026 · Metriken 2.10.0
crates.io
53MittelGesundheitsindex
idubrov/json-patch
RFC 6902 (JSON Patch) / RFC 7396 (JSON Merge Patch) implementation for Rust
Rust★ 180↓ 8M/Monat27. Aug. 2026
Apache-2.027. Aug. 2026 · Metriken 2.10.0
npm
53MittelGesundheitsindex
janl/node-jsonpointer
JSON Pointer (RFC6901) implementation for Node.js
JavaScript★ 197↓ 79M/Monat15. Sept. 2026
MIT15. Sept. 2026 · Metriken 2.10.0
npm
53MittelGesundheitsindex
jsonjoy-com/json-pack
Fastest JSON serialization in native JavaScript. Works in browser and Node.js
TypeScript★ 2424. Aug. 2026
Apache-2.024. Aug. 2026 · Metriken 2.10.0
NuGet
53MittelGesundheitsindex
lateapexearlyspeed/Lateapexearlyspeed.JsonSchema
High-performance .NET JSON Schema validator implementation based on System.Text.Json. Supports Draft 7, 2019-09, and 2020-12; includes fluent validation and schema creation from .NET types.
C#★ 10712. Sept. 2026
BSD-3-Clause12. Sept. 2026 · Metriken 2.10.0
Hex
53MittelGesundheitsindex
michalmuskala/jason
A blazing fast JSON parser and generator in pure Elixir.
Elixir★ 1.680↓ 2.4M/Monat27. Aug. 2026
Eigene Lizenz27. Aug. 2026 · Metriken 2.10.0
Packagist
53MittelGesundheitsindex
nutgram/hydrator
A turbocharged json object hydrator for your DTOs
PHP★ 11↓ 32.5K/Monat11. Sept. 2026
MIT11. Sept. 2026 · Metriken 2.10.0