Todas las etiquetas
Etiqueta del catálogo

#json

Todos los repositorios del registro público que llevan esta etiqueta, procedente de sus topics de GitHub o de las palabras clave que publican sus registros de paquetes. La salud se mide con la misma metodología versionada que el resto del registro.

1054 registros
Con la etiqueta «json»Ordenado por índice de salud
Go
54Moderadoíndice de salud
liamg/jfather
JSON parsing with extra metadata
Go★ 919 sept 2026
MIT19 sept 2026 · métricas 2.10.0
Go
54Moderadoíndice de salud
nbigot/ministream
Ministream is a small, stand-alone, real-time event messaging streaming server
Go★ 311 sept 2026
MIT11 sept 2026 · métricas 2.10.0
Packagist
54Moderadoíndice de salud
opis/json-schema
JSON Schema validator for PHP
PHP★ 655↓ 3.2M/mes27 ago 2026
Apache-2.027 ago 2026 · métricas 2.10.0
NuGet
54Moderadoíndice de salud
peteroupc/CBOR
A C# implementation of Concise Binary Object Representation (RFC 8949).
C#★ 23111 sept 2026
Unlicense11 sept 2026 · métricas 2.10.0
NuGet
54Moderadoíndice de salud
salarcode/Bois
Salar.Bois is a compact, fast and powerful binary serializer for .NET Framework. With Bois you can serialize your existing objects with almost no change.
C#★ 6621 oct 2026
MPL-2.021 oct 2026 · métricas 2.10.0
NuGet
54Moderadoíndice de salud
shinyorg/DocumentDb
The ULTIMATE DocDB Library - Works with all the popular database & on all .NET platforms - 100% AOT
C#★ 2015 sept 2026
MIT15 sept 2026 · métricas 2.10.0
npm
54Moderadoíndice de salud
sindresorhus/cli-spinners
Spinners for use in the terminal
JavaScript★ 2930↓ 258M/mes16 sept 2026
MIT16 sept 2026 · métricas 2.10.0
npm
54Moderadoíndice de salud
sindresorhus/configstore
Easily load and persist config without having to think about where and how
JavaScript★ 893↓ 77.5M/mes21 oct 2026
BSD-2-Clause21 oct 2026 · métricas 2.10.0
Go
54Moderadoíndice de salud
sudorandom/protojsonx
Fast and conformant protojson library for Go
Go★ 316 sept 2026
MIT16 sept 2026 · métricas 2.10.0
npm
54Moderadoíndice de salud
twolfson/spritesheet-templates
Convert spritesheet data into CSS or CSS pre-processor data
JavaScript · Handlebars · SCSS★ 107↓ 122.1K/mes15 sept 2026
Unlicense15 sept 2026 · métricas 2.10.0
Maven
54Moderadoíndice de salud
vladmihalcea/hypersistence-utils
The Hypersistence Utils library (previously known as Hibernate Types) gives you Spring and Hibernate utilities that can help you get the most out of your data access layer.
Java★ 267019 oct 2026
Apache-2.019 oct 2026 · métricas 2.10.0
—
53Moderadoíndice de salud
CTUAvastLab/Mill.jl
Build flexible hierarchical multi-instance learning models.
Julia★ 9318 oct 2026
MIT18 oct 2026 · métricas 2.10.0
NuGet
53Moderadoíndice de salud
JamesNK/Newtonsoft.Json.Schema
Json.NET Schema is a powerful, complete and easy to use JSON Schema framework for .NET
C#★ 25521 sept 2026
Licencia propia21 sept 2026 · métricas 2.10.0
Packagist
53Moderadoíndice de salud
aimeos/aimeos-laravel
Laravel ecommerce package for ultra fast online shops, scalable marketplaces, complex B2B applications and #gigacommerce
PHP · Blade★ 8692↓ 3621/mes28 ago 2026
MIT28 ago 2026 · métricas 2.10.0
Packagist
53Moderadoíndice de salud
api-platform/json-schema
[READ ONLY] Generate a JSON Schema from a PHP class
PHP★ 35↓ 569.7K/mes16 sept 2026
MIT16 sept 2026 · métricas 2.10.0
Packagist
53Moderadoíndice de salud
apioo/psx-data
Data processing library to read and write POPOs in different formats
PHP★ 4↓ 4298/mes21 oct 2026
Apache-2.021 oct 2026 · métricas 2.10.0
NuGet
53Moderadoíndice de salud
beginor/nhibernate-extensions
NHibernate Extensions for .NET Core
C#★ 2420 sept 2026
LGPL-2.120 sept 2026 · métricas 2.10.0
Packagist
53Moderadoíndice de salud
beste/json
A simple JSON helper to decode and encode JSON
PHP★ 43↓ 1.7M/mes13 sept 2026
MIT13 sept 2026 · métricas 2.10.0
crates.io · npm
53Moderadoíndice de salud
chatmail/yerpc
An ergonomic JSON-RPC server library in Rust with autocreated TypeScript client and OpenRPC specification
Rust★ 5221 oct 2026
Licencia propia21 oct 2026 · métricas 2.10.0
npm
53Moderadoíndice de salud
coderaiser/version-io
Semantic versioning tool. Apply major, minor, patch and version to package.json
JavaScript★ 6↓ 3093/mes21 sept 2026
MIT21 sept 2026 · métricas 2.10.0
Packagist
53Moderadoíndice de salud
colinodell/json5
UTF-8 compatible JSON5 parser for PHP
PHP★ 306↓ 1.5M/mes13 sept 2026
MIT13 sept 2026 · métricas 2.10.0
npm
53Moderadoíndice de salud
discoveryjs/json-ext
A set of performant and memory efficient utilities that extend the use of JSON
JavaScript★ 192↓ 93.3M/mes20 oct 2026
MIT20 oct 2026 · métricas 2.10.0
Packagist
53Moderadoíndice de salud
duncan3dc/serial
A collection of PHP serialization helpers with a consistent interface for each.
PHP★ 0↓ 7118/mes2 oct 2026
Apache-2.02 oct 2026 · métricas 2.10.0
crates.io
53Moderadoíndice de salud
idubrov/json-patch
RFC 6902 (JSON Patch) / RFC 7396 (JSON Merge Patch) implementation for Rust
Rust★ 180↓ 8M/mes27 ago 2026
Apache-2.027 ago 2026 · métricas 2.10.0
npm
53Moderadoíndice de salud
janl/node-jsonpointer
JSON Pointer (RFC6901) implementation for Node.js
JavaScript★ 197↓ 79M/mes15 sept 2026
MIT15 sept 2026 · métricas 2.10.0
npm
53Moderadoíndice de salud
jsonjoy-com/json-pack
Fastest JSON serialization in native JavaScript. Works in browser and Node.js
TypeScript★ 2424 ago 2026
Apache-2.024 ago 2026 · métricas 2.10.0
NuGet
53Moderadoíndice de salud
lateapexearlyspeed/Lateapexearlyspeed.JsonSchema
High-performance .NET JSON Schema validator implementation based on System.Text.Json. Supports Draft 7, 2019-09, and 2020-12; includes fluent validation and schema creation from .NET types.
C#★ 10712 sept 2026
BSD-3-Clause12 sept 2026 · métricas 2.10.0
Hex
53Moderadoíndice de salud
michalmuskala/jason
A blazing fast JSON parser and generator in pure Elixir.
Elixir★ 1680↓ 2.4M/mes27 ago 2026
Licencia propia27 ago 2026 · métricas 2.10.0
Packagist
53Moderadoíndice de salud
nutgram/hydrator
A turbocharged json object hydrator for your DTOs
PHP★ 11↓ 32.5K/mes11 sept 2026
MIT11 sept 2026 · métricas 2.10.0