全部标签
目录标签

#json

公开记录中带有此标签的全部仓库——标签来自其 GitHub 主题或软件包注册表发布的关键词。健康度量遵循与记录其余部分相同的版本化方法论。

1,054 条记录
标签为“json”按健康指数排序
Go
54中等健康指数
liamg/jfather
JSON parsing with extra metadata
Go★ 92026年9月19日
MIT2026年9月19日 · 指标 2.10.0
Go
54中等健康指数
nbigot/ministream
Ministream is a small, stand-alone, real-time event messaging streaming server
Go★ 32026年9月11日
MIT2026年9月11日 · 指标 2.10.0
Packagist
54中等健康指数
opis/json-schema
JSON Schema validator for PHP
PHP★ 655↓ 3.2M/月2026年8月27日
Apache-2.02026年8月27日 · 指标 2.10.0
NuGet
54中等健康指数
peteroupc/CBOR
A C# implementation of Concise Binary Object Representation (RFC 8949).
C#★ 2312026年9月11日
Unlicense2026年9月11日 · 指标 2.10.0
NuGet
54中等健康指数
salarcode/Bois
Salar.Bois is a compact, fast and powerful binary serializer for .NET Framework. With Bois you can serialize your existing objects with almost no change.
C#★ 662026年10月21日
MPL-2.02026年10月21日 · 指标 2.10.0
NuGet
54中等健康指数
shinyorg/DocumentDb
The ULTIMATE DocDB Library - Works with all the popular database & on all .NET platforms - 100% AOT
C#★ 202026年9月15日
MIT2026年9月15日 · 指标 2.10.0
npm
54中等健康指数
sindresorhus/cli-spinners
Spinners for use in the terminal
JavaScript★ 2,930↓ 258M/月2026年9月16日
MIT2026年9月16日 · 指标 2.10.0
npm
54中等健康指数
sindresorhus/configstore
Easily load and persist config without having to think about where and how
JavaScript★ 893↓ 77.5M/月2026年10月21日
BSD-2-Clause2026年10月21日 · 指标 2.10.0
Go
54中等健康指数
sudorandom/protojsonx
Fast and conformant protojson library for Go
Go★ 32026年9月16日
MIT2026年9月16日 · 指标 2.10.0
npm
54中等健康指数
twolfson/spritesheet-templates
Convert spritesheet data into CSS or CSS pre-processor data
JavaScript · Handlebars · SCSS★ 107↓ 122.1K/月2026年9月15日
Unlicense2026年9月15日 · 指标 2.10.0
Maven
54中等健康指数
vladmihalcea/hypersistence-utils
The Hypersistence Utils library (previously known as Hibernate Types) gives you Spring and Hibernate utilities that can help you get the most out of your data access layer.
Java★ 2,6702026年10月19日
Apache-2.02026年10月19日 · 指标 2.10.0
—
53中等健康指数
CTUAvastLab/Mill.jl
Build flexible hierarchical multi-instance learning models.
Julia★ 932026年10月18日
MIT2026年10月18日 · 指标 2.10.0
NuGet
53中等健康指数
JamesNK/Newtonsoft.Json.Schema
Json.NET Schema is a powerful, complete and easy to use JSON Schema framework for .NET
C#★ 2552026年9月21日
自定义许可证2026年9月21日 · 指标 2.10.0
Packagist
53中等健康指数
aimeos/aimeos-laravel
Laravel ecommerce package for ultra fast online shops, scalable marketplaces, complex B2B applications and #gigacommerce
PHP · Blade★ 8,692↓ 3,621/月2026年8月28日
MIT2026年8月28日 · 指标 2.10.0
Packagist
53中等健康指数
api-platform/json-schema
[READ ONLY] Generate a JSON Schema from a PHP class
PHP★ 35↓ 569.7K/月2026年9月16日
MIT2026年9月16日 · 指标 2.10.0
Packagist
53中等健康指数
apioo/psx-data
Data processing library to read and write POPOs in different formats
PHP★ 4↓ 4,298/月2026年10月21日
Apache-2.02026年10月21日 · 指标 2.10.0
NuGet
53中等健康指数
beginor/nhibernate-extensions
NHibernate Extensions for .NET Core
C#★ 242026年9月20日
LGPL-2.12026年9月20日 · 指标 2.10.0
Packagist
53中等健康指数
beste/json
A simple JSON helper to decode and encode JSON
PHP★ 43↓ 1.7M/月2026年9月13日
MIT2026年9月13日 · 指标 2.10.0
crates.io · npm
53中等健康指数
chatmail/yerpc
An ergonomic JSON-RPC server library in Rust with autocreated TypeScript client and OpenRPC specification
Rust★ 522026年10月21日
自定义许可证2026年10月21日 · 指标 2.10.0
npm
53中等健康指数
coderaiser/version-io
Semantic versioning tool. Apply major, minor, patch and version to package.json
JavaScript★ 6↓ 3,093/月2026年9月21日
MIT2026年9月21日 · 指标 2.10.0
Packagist
53中等健康指数
colinodell/json5
UTF-8 compatible JSON5 parser for PHP
PHP★ 306↓ 1.5M/月2026年9月13日
MIT2026年9月13日 · 指标 2.10.0
npm
53中等健康指数
discoveryjs/json-ext
A set of performant and memory efficient utilities that extend the use of JSON
JavaScript★ 192↓ 93.3M/月2026年10月20日
MIT2026年10月20日 · 指标 2.10.0
Packagist
53中等健康指数
duncan3dc/serial
A collection of PHP serialization helpers with a consistent interface for each.
PHP★ 0↓ 7,118/月2026年10月2日
Apache-2.02026年10月2日 · 指标 2.10.0
crates.io
53中等健康指数
idubrov/json-patch
RFC 6902 (JSON Patch) / RFC 7396 (JSON Merge Patch) implementation for Rust
Rust★ 180↓ 8M/月2026年8月27日
Apache-2.02026年8月27日 · 指标 2.10.0
npm
53中等健康指数
janl/node-jsonpointer
JSON Pointer (RFC6901) implementation for Node.js
JavaScript★ 197↓ 79M/月2026年9月15日
MIT2026年9月15日 · 指标 2.10.0
npm
53中等健康指数
jsonjoy-com/json-pack
Fastest JSON serialization in native JavaScript. Works in browser and Node.js
TypeScript★ 242026年8月24日
Apache-2.02026年8月24日 · 指标 2.10.0
NuGet
53中等健康指数
lateapexearlyspeed/Lateapexearlyspeed.JsonSchema
High-performance .NET JSON Schema validator implementation based on System.Text.Json. Supports Draft 7, 2019-09, and 2020-12; includes fluent validation and schema creation from .NET types.
C#★ 1072026年9月12日
BSD-3-Clause2026年9月12日 · 指标 2.10.0
Hex
53中等健康指数
michalmuskala/jason
A blazing fast JSON parser and generator in pure Elixir.
Elixir★ 1,680↓ 2.4M/月2026年8月27日
自定义许可证2026年8月27日 · 指标 2.10.0
Packagist
53中等健康指数
nutgram/hydrator
A turbocharged json object hydrator for your DTOs
PHP★ 11↓ 32.5K/月2026年9月11日
MIT2026年9月11日 · 指标 2.10.0
npm
53中等健康指数
open-formulieren/monaco-json-editor
A JSON editor using the Monaco editor
TypeScript★ 0↓ 4,298/月2026年10月20日
MIT2026年10月20日 · 指标 2.10.0