Усі теги
Тег каталогу

#json

Усі репозиторії публічного реєстру з цим тегом — із тем GitHub або ключових слів, які публікують їхні реєстри пакетів. Здоров'я вимірюється за тією ж версіонованою методологією, що й решта реєстру.

1 053 записи
З тегом «json»Упорядковано за індексом здоров'я
Go
54Помірнийіндекс здоров'я
liamg/jfather
JSON parsing with extra metadata
Go★ 919 вер. 2026 р.
MIT19 вер. 2026 р. · метрики 2.10.0
Go
54Помірнийіндекс здоров'я
nbigot/ministream
Ministream is a small, stand-alone, real-time event messaging streaming server
Go★ 311 вер. 2026 р.
MIT11 вер. 2026 р. · метрики 2.10.0
Packagist
54Помірнийіндекс здоров'я
opis/json-schema
JSON Schema validator for PHP
PHP★ 655↓ 3.2M/міс27 серп. 2026 р.
Apache-2.027 серп. 2026 р. · метрики 2.10.0
NuGet
54Помірнийіндекс здоров'я
peteroupc/CBOR
A C# implementation of Concise Binary Object Representation (RFC 8949).
C#★ 23111 вер. 2026 р.
Unlicense11 вер. 2026 р. · метрики 2.10.0
NuGet
54Помірнийіндекс здоров'я
salarcode/Bois
Salar.Bois is a compact, fast and powerful binary serializer for .NET Framework. With Bois you can serialize your existing objects with almost no change.
C#★ 6621 жовт. 2026 р.
MPL-2.021 жовт. 2026 р. · метрики 2.10.0
NuGet
54Помірнийіндекс здоров'я
shinyorg/DocumentDb
The ULTIMATE DocDB Library - Works with all the popular database & on all .NET platforms - 100% AOT
C#★ 2015 вер. 2026 р.
MIT15 вер. 2026 р. · метрики 2.10.0
npm
54Помірнийіндекс здоров'я
sindresorhus/cli-spinners
Spinners for use in the terminal
JavaScript★ 2 930↓ 258M/міс16 вер. 2026 р.
MIT16 вер. 2026 р. · метрики 2.10.0
npm
54Помірнийіндекс здоров'я
sindresorhus/configstore
Easily load and persist config without having to think about where and how
JavaScript★ 893↓ 77.5M/міс21 жовт. 2026 р.
BSD-2-Clause21 жовт. 2026 р. · метрики 2.10.0
Go
54Помірнийіндекс здоров'я
sudorandom/protojsonx
Fast and conformant protojson library for Go
Go★ 316 вер. 2026 р.
MIT16 вер. 2026 р. · метрики 2.10.0
npm
54Помірнийіндекс здоров'я
twolfson/spritesheet-templates
Convert spritesheet data into CSS or CSS pre-processor data
JavaScript · Handlebars · SCSS★ 107↓ 122.1K/міс15 вер. 2026 р.
Unlicense15 вер. 2026 р. · метрики 2.10.0
Maven
54Помірнийіндекс здоров'я
vladmihalcea/hypersistence-utils
The Hypersistence Utils library (previously known as Hibernate Types) gives you Spring and Hibernate utilities that can help you get the most out of your data access layer.
Java★ 2 67019 жовт. 2026 р.
Apache-2.019 жовт. 2026 р. · метрики 2.10.0
—
53Помірнийіндекс здоров'я
CTUAvastLab/Mill.jl
Build flexible hierarchical multi-instance learning models.
Julia★ 9318 жовт. 2026 р.
MIT18 жовт. 2026 р. · метрики 2.10.0
NuGet
53Помірнийіндекс здоров'я
JamesNK/Newtonsoft.Json.Schema
Json.NET Schema is a powerful, complete and easy to use JSON Schema framework for .NET
C#★ 25521 вер. 2026 р.
Власна ліцензія21 вер. 2026 р. · метрики 2.10.0
Packagist
53Помірнийіндекс здоров'я
aimeos/aimeos-laravel
Laravel ecommerce package for ultra fast online shops, scalable marketplaces, complex B2B applications and #gigacommerce
PHP · Blade★ 8 692↓ 3 621/міс28 серп. 2026 р.
MIT28 серп. 2026 р. · метрики 2.10.0
Packagist
53Помірнийіндекс здоров'я
api-platform/json-schema
[READ ONLY] Generate a JSON Schema from a PHP class
PHP★ 35↓ 569.7K/міс16 вер. 2026 р.
MIT16 вер. 2026 р. · метрики 2.10.0
Packagist
53Помірнийіндекс здоров'я
apioo/psx-data
Data processing library to read and write POPOs in different formats
PHP★ 4↓ 4 298/міс21 жовт. 2026 р.
Apache-2.021 жовт. 2026 р. · метрики 2.10.0
NuGet
53Помірнийіндекс здоров'я
beginor/nhibernate-extensions
NHibernate Extensions for .NET Core
C#★ 2420 вер. 2026 р.
LGPL-2.120 вер. 2026 р. · метрики 2.10.0
Packagist
53Помірнийіндекс здоров'я
beste/json
A simple JSON helper to decode and encode JSON
PHP★ 43↓ 1.7M/міс13 вер. 2026 р.
MIT13 вер. 2026 р. · метрики 2.10.0
crates.io · npm
53Помірнийіндекс здоров'я
chatmail/yerpc
An ergonomic JSON-RPC server library in Rust with autocreated TypeScript client and OpenRPC specification
Rust★ 5221 жовт. 2026 р.
Власна ліцензія21 жовт. 2026 р. · метрики 2.10.0
npm
53Помірнийіндекс здоров'я
coderaiser/version-io
Semantic versioning tool. Apply major, minor, patch and version to package.json
JavaScript★ 6↓ 3 093/міс21 вер. 2026 р.
MIT21 вер. 2026 р. · метрики 2.10.0
Packagist
53Помірнийіндекс здоров'я
colinodell/json5
UTF-8 compatible JSON5 parser for PHP
PHP★ 306↓ 1.5M/міс13 вер. 2026 р.
MIT13 вер. 2026 р. · метрики 2.10.0
npm
53Помірнийіндекс здоров'я
discoveryjs/json-ext
A set of performant and memory efficient utilities that extend the use of JSON
JavaScript★ 192↓ 93.3M/міс20 жовт. 2026 р.
MIT20 жовт. 2026 р. · метрики 2.10.0
Packagist
53Помірнийіндекс здоров'я
duncan3dc/serial
A collection of PHP serialization helpers with a consistent interface for each.
PHP★ 0↓ 7 118/міс2 жовт. 2026 р.
Apache-2.02 жовт. 2026 р. · метрики 2.10.0
crates.io
53Помірнийіндекс здоров'я
idubrov/json-patch
RFC 6902 (JSON Patch) / RFC 7396 (JSON Merge Patch) implementation for Rust
Rust★ 180↓ 8M/міс27 серп. 2026 р.
Apache-2.027 серп. 2026 р. · метрики 2.10.0
npm
53Помірнийіндекс здоров'я
janl/node-jsonpointer
JSON Pointer (RFC6901) implementation for Node.js
JavaScript★ 197↓ 79M/міс15 вер. 2026 р.
MIT15 вер. 2026 р. · метрики 2.10.0
npm
53Помірнийіндекс здоров'я
jsonjoy-com/json-pack
Fastest JSON serialization in native JavaScript. Works in browser and Node.js
TypeScript★ 2424 серп. 2026 р.
Apache-2.024 серп. 2026 р. · метрики 2.10.0
NuGet
53Помірнийіндекс здоров'я
lateapexearlyspeed/Lateapexearlyspeed.JsonSchema
High-performance .NET JSON Schema validator implementation based on System.Text.Json. Supports Draft 7, 2019-09, and 2020-12; includes fluent validation and schema creation from .NET types.
C#★ 10712 вер. 2026 р.
BSD-3-Clause12 вер. 2026 р. · метрики 2.10.0
Hex
53Помірнийіндекс здоров'я
michalmuskala/jason
A blazing fast JSON parser and generator in pure Elixir.
Elixir★ 1 680↓ 2.4M/міс27 серп. 2026 р.
Власна ліцензія27 серп. 2026 р. · метрики 2.10.0
Packagist
53Помірнийіндекс здоров'я
nutgram/hydrator
A turbocharged json object hydrator for your DTOs
PHP★ 11↓ 32.5K/міс11 вер. 2026 р.
MIT11 вер. 2026 р. · метрики 2.10.0
npm
53Помірнийіндекс здоров'я
open-formulieren/monaco-json-editor
A JSON editor using the Monaco editor
TypeScript★ 0↓ 4 298/міс20 жовт. 2026 р.
MIT20 жовт. 2026 р. · метрики 2.10.0