Packagist · Go78GutGesundheitsindex
PHP · Go★ 150↓ 150.5K/Monat18. Sept. 2026
Packagist78GutGesundheitsindex

Vonage/vonage-php-sdk-coreVonage REST API client for PHP. API support for SMS, Voice, Text-to-Speech, Numbers, Verify (2FA) and more.
PHP★ 929↓ 556.6K/Monat22. Okt. 2026
crates.io · Packagist · npm78GutGesundheitsindex
Rust · TypeScript★ 141↓ 4.432/Monat14. Sept. 2026
Packagist78GutGesundheitsindex

amphp/dnsAsync DNS resolution for PHP based on Amp.
PHP★ 196↓ 3.3M/Monat27. Aug. 2026
Packagist78GutGesundheitsindex

amphp/parallelAn advanced parallelization library for PHP, enabling efficient multitasking, optimizing resource use, and application responsiveness through multiple CPU threads.
PHP★ 859↓ 2M/Monat27. Aug. 2026
Packagist78GutGesundheitsindex
PHP★ 1.323↓ 26.4K/Monat14. Sept. 2026
Packagist78GutGesundheitsindex
PHP★ 61↓ 2.235/Monat25. Sept. 2026
Packagist78GutGesundheitsindex
PHP★ 275↓ 125.5K/Monat18. Sept. 2026
Packagist78GutGesundheitsindex

carlosas/phpat✔️ PHP Architecture Tester - Easy architecture testing for PHP
PHP★ 1.276↓ 617.2K/Monat14. Sept. 2026
Packagist78GutGesundheitsindex
PHP★ 1.329↓ 36.2K/Monat17. Sept. 2026
Packagist78GutGesundheitsindex
PHP★ 98↓ 19.4K/Monat22. Okt. 2026
Packagist · npm78GutGesundheitsindex
PHP★ 51↓ 2.975/Monat15. Sept. 2026
Packagist · npm78GutGesundheitsindex
PHP★ 40↓ 43.2K/Monat15. Sept. 2026
Packagist78GutGesundheitsindex
PHP · Gherkin★ 23↓ 92.8K/Monat23. Okt. 2026
Packagist · npm78GutGesundheitsindex
PHP · Python★ 4↓ 4.087/Monat13. Sept. 2026
Packagist78GutGesundheitsindex
PHP★ 106↓ 21K/Monat5. Okt. 2026
Packagist78GutGesundheitsindex
PHP★ 11↓ 24.1K/Monat11. Sept. 2026
Packagist78GutGesundheitsindex
PHP★ 66↓ 5.039/Monat15. Sept. 2026
Packagist · Go78GutGesundheitsindex

igor-php/igor-phpStatic analysis and state mutation auditor specifically designed for FrankenPHP's Worker Mode.
Go★ 115↓ 28.9K/Monat9. Sept. 2026
Packagist · PyPI78GutGesundheitsindex

infocyph/OTPSimple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!
PHP★ 17↓ 7.792/Monat22. Okt. 2026
Packagist78GutGesundheitsindex

j0k3r/grabyGraby helps you extract article content from web pages
PHP★ 391↓ 6.915/Monat12. Sept. 2026
Packagist78GutGesundheitsindex
PHP★ 257↓ 31.8K/Monat21. Okt. 2026
Packagist · npm78GutGesundheitsindex
PHP · TypeScript★ 937↓ 94K/Monat23. Okt. 2026
Packagist78GutGesundheitsindex

leafsphp/leaf🍁 Go from idea to launch with clean and elegant PHP that grows with you. The framework for makers
PHP★ 1.326↓ 2.037/Monat22. Okt. 2026
Packagist · npm78GutGesundheitsindex
PHP★ 375↓ 244.7K/Monat14. Sept. 2026
Packagist78GutGesundheitsindex
PHP★ 713↓ 440.8K/Monat14. Sept. 2026
Packagist78GutGesundheitsindex
PHP★ 7↓ 353.2K/Monat28. Aug. 2026
Packagist78GutGesundheitsindex
PHP★ 160↓ 12.5K/Monat13. Sept. 2026
Packagist78GutGesundheitsindex

nette/command-line💻 Nette Command Line: turns a PHP script into a proper command-line tool in a few lines. Options, arguments and commands are parsed and checked, help and errors come for free, colors turn off in a pipe.
PHP★ 37↓ 31.9K/Monat21. Okt. 2026
Packagist · npm78GutGesundheitsindex
PHP · JavaScript★ 11.1K↓ 2.532/Monat27. Aug. 2026