Packagist · Go78Buenoíndice de salud
PHP · Go★ 150↓ 150.5K/mes18 sept 2026
Packagist78Buenoíndice de salud

Vonage/vonage-php-sdk-coreVonage REST API client for PHP. API support for SMS, Voice, Text-to-Speech, Numbers, Verify (2FA) and more.
PHP★ 929↓ 556.6K/mes22 oct 2026
crates.io · Packagist · npm78Buenoíndice de salud
Rust · TypeScript★ 141↓ 4432/mes14 sept 2026
Packagist78Buenoíndice de salud

amphp/dnsAsync DNS resolution for PHP based on Amp.
PHP★ 196↓ 3.3M/mes27 ago 2026
Packagist78Buenoíndice de salud

amphp/parallelAn advanced parallelization library for PHP, enabling efficient multitasking, optimizing resource use, and application responsiveness through multiple CPU threads.
PHP★ 859↓ 2M/mes27 ago 2026
Packagist78Buenoíndice de salud
PHP★ 1323↓ 26.4K/mes14 sept 2026
Packagist78Buenoíndice de salud
PHP★ 61↓ 2235/mes25 sept 2026
Packagist78Buenoíndice de salud
PHP★ 275↓ 125.5K/mes18 sept 2026
Packagist78Buenoíndice de salud

carlosas/phpat✔️ PHP Architecture Tester - Easy architecture testing for PHP
PHP★ 1276↓ 617.2K/mes14 sept 2026
Packagist78Buenoíndice de salud
PHP★ 1329↓ 36.2K/mes17 sept 2026
Packagist78Buenoíndice de salud
PHP★ 98↓ 19.4K/mes22 oct 2026
Packagist · npm78Buenoíndice de salud
PHP★ 51↓ 2975/mes15 sept 2026
Packagist · npm78Buenoíndice de salud
PHP★ 40↓ 43.2K/mes15 sept 2026
Packagist78Buenoíndice de salud
PHP · Gherkin★ 23↓ 92.8K/mes23 oct 2026
Packagist · npm78Buenoíndice de salud
PHP · Python★ 4↓ 4087/mes13 sept 2026
Packagist78Buenoíndice de salud
PHP★ 106↓ 21K/mes5 oct 2026
Packagist78Buenoíndice de salud
PHP★ 11↓ 24.1K/mes11 sept 2026
Packagist78Buenoíndice de salud
PHP★ 66↓ 5039/mes15 sept 2026
Packagist · Go78Buenoíndice de salud

igor-php/igor-phpStatic analysis and state mutation auditor specifically designed for FrankenPHP's Worker Mode.
Go★ 115↓ 28.9K/mes9 sept 2026
Packagist · PyPI78Buenoíndice de salud

infocyph/OTPSimple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!
PHP★ 17↓ 7792/mes22 oct 2026
Packagist78Buenoíndice de salud

j0k3r/grabyGraby helps you extract article content from web pages
PHP★ 391↓ 6915/mes12 sept 2026
Packagist78Buenoíndice de salud
PHP★ 257↓ 31.8K/mes21 oct 2026
Packagist · npm78Buenoíndice de salud
PHP · TypeScript★ 937↓ 94K/mes23 oct 2026
Packagist78Buenoíndice de salud

leafsphp/leaf🍁 Go from idea to launch with clean and elegant PHP that grows with you. The framework for makers
PHP★ 1326↓ 2037/mes22 oct 2026
Packagist · npm78Buenoíndice de salud
PHP★ 375↓ 244.7K/mes14 sept 2026
Packagist78Buenoíndice de salud
PHP★ 713↓ 440.8K/mes14 sept 2026
Packagist78Buenoíndice de salud
PHP★ 7↓ 353.2K/mes28 ago 2026
Packagist78Buenoíndice de salud
PHP★ 160↓ 12.5K/mes13 sept 2026
Packagist78Buenoíndice de salud

nette/command-line💻 Nette Command Line: turns a PHP script into a proper command-line tool in a few lines. Options, arguments and commands are parsed and checked, help and errors come for free, colors turn off in a pipe.
PHP★ 37↓ 31.9K/mes21 oct 2026
Packagist · npm78Buenoíndice de salud
PHP · JavaScript★ 11.1K↓ 2532/mes27 ago 2026