crates.io · Packagist · npm78Добрийіндекс здоров'я
Rust · TypeScript★ 141↓ 4 432/міс14 вер. 2026 р.
Packagist78Добрийіндекс здоров'я

amphp/dnsAsync DNS resolution for PHP based on Amp.
PHP★ 196↓ 3.3M/міс27 серп. 2026 р.
Packagist78Добрийіндекс здоров'я

amphp/parallelAn advanced parallelization library for PHP, enabling efficient multitasking, optimizing resource use, and application responsiveness through multiple CPU threads.
PHP★ 859↓ 2M/міс27 серп. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 1 323↓ 26.4K/міс14 вер. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 61↓ 2 235/міс25 вер. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 275↓ 125.5K/міс18 вер. 2026 р.
Packagist78Добрийіндекс здоров'я

carlosas/phpat✔️ PHP Architecture Tester - Easy architecture testing for PHP
PHP★ 1 276↓ 617.2K/міс14 вер. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 1 329↓ 36.2K/міс17 вер. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 98↓ 19.4K/міс22 жовт. 2026 р.
Packagist · npm78Добрийіндекс здоров'я
PHP★ 51↓ 2 975/міс15 вер. 2026 р.
Packagist · npm78Добрийіндекс здоров'я
PHP★ 40↓ 43.2K/міс15 вер. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP · Gherkin★ 23↓ 92.8K/міс23 жовт. 2026 р.
Packagist · npm78Добрийіндекс здоров'я
PHP · Python★ 4↓ 4 087/міс13 вер. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 106↓ 21K/міс5 жовт. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 11↓ 24.1K/міс11 вер. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 66↓ 5 039/міс15 вер. 2026 р.
Packagist · Go78Добрийіндекс здоров'я

igor-php/igor-phpStatic analysis and state mutation auditor specifically designed for FrankenPHP's Worker Mode.
Go★ 115↓ 28.9K/міс9 вер. 2026 р.
Packagist · PyPI78Добрийіндекс здоров'я

infocyph/OTPSimple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!
PHP★ 17↓ 7 792/міс22 жовт. 2026 р.
Packagist78Добрийіндекс здоров'я

j0k3r/grabyGraby helps you extract article content from web pages
PHP★ 391↓ 6 915/міс12 вер. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 257↓ 31.8K/міс21 жовт. 2026 р.
Packagist · npm78Добрийіндекс здоров'я
PHP · TypeScript★ 937↓ 94K/міс23 жовт. 2026 р.
Packagist78Добрийіндекс здоров'я

leafsphp/leaf🍁 Go from idea to launch with clean and elegant PHP that grows with you. The framework for makers
PHP★ 1 326↓ 2 037/міс22 жовт. 2026 р.
Packagist · npm78Добрийіндекс здоров'я
PHP★ 375↓ 244.7K/міс14 вер. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 713↓ 440.8K/міс14 вер. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 7↓ 353.2K/міс28 серп. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 160↓ 12.5K/міс13 вер. 2026 р.
Packagist78Добрийіндекс здоров'я

nette/command-line💻 Nette Command Line: turns a PHP script into a proper command-line tool in a few lines. Options, arguments and commands are parsed and checked, help and errors come for free, colors turn off in a pipe.
PHP★ 37↓ 31.9K/міс21 жовт. 2026 р.
Packagist · npm78Добрийіндекс здоров'я
PHP · JavaScript★ 11.1K↓ 2 532/міс27 серп. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 643↓ 5 623/міс20 жовт. 2026 р.
Packagist78Добрийіндекс здоров'я
PHP★ 796↓ 248.8K/міс20 жовт. 2026 р.