Go91优秀健康指数TwiN/gatusAutomated developer-oriented status page with alerting and incident supportGo★ 12.4K2026年10月20日Apache-2.02026年10月20日 · 指标 2.10.0
Go84优秀健康指数cbrgm/bluesky-github-actionUp-To-Date GitHub Action to send posts + media to Bluesky SocialGo★ 202026年9月20日Apache-2.02026年9月20日 · 指标 2.10.0
npm81优秀健康指数Nick2bad4u/eslint-plugin-file-progress-2ESLint plugin to print lint progress and stats in real time!JavaScript · TypeScript★ 2↓ 14.4K/月2026年9月26日MIT2026年9月26日 · 指标 2.10.0
crates.io · npm78良好健康指数reyamira/modelsTUI and CLI for browsing models.dev, benchmarks, coding agents, and statuses for AI providers.Rust★ 509↓ 138/月2026年9月16日MIT2026年9月16日 · 指标 2.10.0
npm73良好健康指数pedropombeiro/opencode-pluginsOpenCode plugins monorepoTypeScript★ 5↓ 4,567/月2026年9月18日MIT2026年9月18日 · 指标 2.10.0
npm69良好健康指数cyanheads/git-mcp-serverA Git MCP server for AI agents. STDIO & Streamable HTTP. TypeScript★ 241↓ 15.9K/月2026年9月26日Apache-2.02026年9月26日 · 指标 2.10.0
Go65良好健康指数mrz1836/codepipeline-to-github:octocat: Update a GitHub commit status via CodePipeline eventsMakefile · Go★ 22026年9月19日MIT2026年9月19日 · 指标 2.10.0
npm63中等健康指数jshttp/statusesHTTP status utilityJavaScript★ 282↓ 637M/月2026年9月16日MIT2026年9月16日 · 指标 2.10.0
PyPI59中等健康指数sepandhaghighi/art🎨 ASCII art library for PythonPython★ 2,4982026年9月17日MIT2026年9月17日 · 指标 2.10.0
Packagist57中等健康指数TappNetwork/filament-progress-bar-column该仓库未发布描述。PHP★ 13↓ 3,833/月2026年9月16日MIT2026年9月16日 · 指标 2.10.0
Go57中等健康指数ikan31/tuipCheck status of SaaS providers in the terminal.Go★ 42026年9月10日MIT2026年9月10日 · 指标 2.10.0
npm56中等健康指数flesler/node-http-codesMap of HTTP status messages to their code, based on Node's built-in mappingTypeScript · Shell · JavaScript★ 10↓ 47.1K/月2026年9月15日MIT2026年9月15日 · 指标 2.10.0
npm56中等健康指数http-util/status-i18nMake HTTP status message support i18nJavaScript★ 1↓ 2,115/月2026年10月9日MIT2026年10月9日 · 指标 2.10.0
Packagist53中等健康指数RawanD201/filament-connection-badgeA drop-in connection status badge for Filament panelsPHP · CSS · Blade★ 6↓ 834/月2026年9月20日MIT2026年9月20日 · 指标 2.10.0
npm48薄弱健康指数ehmicky/human-signalsHuman-friendly process signalsJavaScript · TypeScript★ 286↓ 483M/月2026年9月16日Apache-2.02026年9月16日 · 指标 2.10.0
Packagist34存在风险健康指数Laravel-Lang/http-statusesTranslation of HTTP statusesPHP★ 28↓ 396.2K/月2026年9月12日MIT2026年9月12日 · 指标 2.10.0
Packagist34存在风险健康指数yiisoft/httpHandy HTTP utility such as method constants and status codesPHP★ 29↓ 37K/月2026年9月12日BSD-3-Clause2026年9月12日 · 指标 2.10.0
npm30存在风险健康指数bendrucker/builtin-status-codesThe map of HTTP status codes from the builtin http moduleJavaScript★ 19↓ 35.2M/月2026年9月15日MIT2026年9月15日 · 指标 2.10.0
npm28存在风险健康指数npkgz/cli-progress :hourglass: easy to use progress-bar for command-line/terminal applicationsJavaScript★ 1,256↓ 40M/月2026年9月17日MIT2026年9月17日 · 指标 2.10.0
npm27存在风险健康指数prettymuchbryce/http-status-codesConstants enumerating the HTTP status codes. All status codes defined in RFC1945 (HTTP/1.0, RFC2616 (HTTP/1.1), and RFC2518 (WebDAV) are supported.TypeScript★ 1,120↓ 31.6M/月2026年9月17日MIT2026年9月17日 · 指标 2.10.0
npm26存在风险健康指数shxwat/cli-status-borderA reusable animated status border for CLI tools — a colored bar pinned to the top of the terminal that pulses while a task runs. Any color you want.TypeScript · JavaScript★ 0↓ 105/月2026年9月17日MIT2026年9月17日 · 指标 2.10.0
npm26存在风险健康指数vinitkumargoel/hono-status-monitor🚦 Real-time status monitoring dashboard for Hono.js applications, inspired by express-status-monitor.TypeScript★ 46↓ 11.5K/月2026年9月11日MIT2026年9月11日 · 指标 2.10.0
npm16危急健康指数kandhavivekraj/git-changed-filesGet the committed file changes between any of your branch and current branch of a git repositoryJavaScript★ 9↓ 84.1K/月2026年10月18日无许可证2026年10月18日 · 指标 2.10.0