Alle Tags
Katalog-Tag

#apache

Alle Repositories im öffentlichen Register, die dieses Tag tragen — aus ihren GitHub-Topics oder den von ihren Paket-Registries veröffentlichten Schlagwörtern. Die Gesundheit wird nach derselben versionierten Methodik gemessen wie im übrigen Register.

54 Einträge
Getaggt als „apache“Geordnet nach Gesundheitsindex
Maven
86ExzellentGesundheitsindex
apache/groovy
Apache Groovy: A powerful multi-faceted programming language for the JVM platform
Java · Groovy★ 5.46428. Aug. 2026
Apache-2.028. Aug. 2026 · Metriken 2.10.0
NuGet
86ExzellentGesundheitsindex
dailydevops/healthchecks
Various health checks based on `Microsoft.Extensions.Diagnostics.HealthChecks.IHealthCheck`
C#★ 814. Sept. 2026
MIT14. Sept. 2026 · Metriken 2.10.0
PyPI
84ExzellentGesundheitsindex
GrahamDumpleton/mod_wsgi
Source code for Apache/mod_wsgi.
C · Python · HTML★ 1.044↓ 167/Monat26. Sept. 2026
Apache-2.026. Sept. 2026 · Metriken 2.10.0
Maven · npm
84ExzellentGesundheitsindex
apache/zookeeper
Apache ZooKeeper
Java★ 12.8K27. Aug. 2026
Apache-2.027. Aug. 2026 · Metriken 2.10.0
PyPI
84ExzellentGesundheitsindex
chrismattmann/tika-python
Tika-Python is a Python binding to the Apache Tika™ REST services allowing Tika to be called natively in the Python community.
Python★ 1.66617. Sept. 2026
Apache-2.017. Sept. 2026 · Metriken 2.10.0
npm
81ExzellentGesundheitsindex
apache/couchdb-nano
Nano: The official Apache CouchDB library for Node.js
JavaScript★ 691↓ 299.4K/Monat18. Sept. 2026
Apache-2.018. Sept. 2026 · Metriken 2.10.0
Maven
81ExzellentGesundheitsindex
apache/jspwiki
Apache JSPWiki is a leading open source WikiWiki engine, feature-rich and built around standard JEE components (Java, servlets, JSP)
Java★ 11719. Okt. 2026
Apache-2.019. Okt. 2026 · Metriken 2.10.0
npm
78GutGesundheitsindex
TooTallNate/proxy-agents
Node.js HTTP Proxy Agents Monorepo
TypeScript★ 1.162↓ 1.5B/Monat16. Sept. 2026
Keine Lizenz16. Sept. 2026 · Metriken 2.10.0
NuGet
77GutGesundheitsindex
aloneguid/parquet-dotnet
Fully managed Apache Parquet implementation
C#★ 90711. Sept. 2026
MIT11. Sept. 2026 · Metriken 2.10.0
Go · crates.io
77GutGesundheitsindex
datafusion-contrib/datafusion-go
datafusion-go provides a database/sql driver for the datafusion query engine
Go · Rust★ 1218. Sept. 2026
Apache-2.018. Sept. 2026 · Metriken 2.10.0
PyPI
75GutGesundheitsindex
crunchtools/petit
Log analysis program for use from the command line
GLSL · Python★ 32↓ 2.471/Monat3. Okt. 2026
Eigene Lizenz3. Okt. 2026 · Metriken 2.10.0
npm
73GutGesundheitsindex
SkeLLLa/pinot-noir
Apache Pinot node.js client library
TypeScript★ 4↓ 522/Monat11. Sept. 2026
MIT11. Sept. 2026 · Metriken 2.10.0
NuGet
69GutGesundheitsindex
apache/activemq-nms-openwire
Apache ActiveMQ NMS OpenWire client library
C#★ 1811. Okt. 2026
Apache-2.011. Okt. 2026 · Metriken 2.10.0
NuGet
69GutGesundheitsindex
npipeline/NPipeline
High-performance, streaming data pipelines for .NET
C#★ 515. Sept. 2026
Eigene Lizenz15. Sept. 2026 · Metriken 2.10.0
NuGet
62MittelGesundheitsindex
managedcode/MimeTypes
Official IANA and Apache MIME/media type lookup, metadata, categorisation, and content detection for .NET.
C#★ 1813. Sept. 2026
MIT13. Sept. 2026 · Metriken 2.10.0
npm
59MittelGesundheitsindex
yfinkelstein/node-zookeeper
node.js client for Apache Zookeeper
JavaScript · C++★ 483↓ 10.3K/Monat1. Okt. 2026
MIT1. Okt. 2026 · Metriken 2.10.0
PyPI
54MittelGesundheitsindex
fabriziosalmi/limits
Automated rate limits implementation for web servers
Python★ 2014. Sept. 2026
MIT14. Sept. 2026 · Metriken 2.10.0
Packagist
53MittelGesundheitsindex
hmmh/typo3-solr-file-indexer
TYPO3 Extension: solr_file_indexer
PHP★ 13↓ 7.245/Monat15. Sept. 2026
GPL-3.015. Sept. 2026 · Metriken 2.10.0
Go
50MittelGesundheitsindex
Youngxj/SSL-Assistant
SSL Assistant 是一个基于 Go 语言开发的跨平台证书部署管理助手,主要功能是通过主动获取、更新证书信息,并通过命令行执行。该工具支持 Windows 和 Linux 平台,可以自动寻找 Nginx / Apache 服务对应站点的配置文件,获取域名和证书信息,并将证书信息保存到数据库中。
Go★ 3419. Okt. 2026
MIT19. Okt. 2026 · Metriken 2.10.0
PyPI
50MittelGesundheitsindex
Python★ 41↓ 534K/Monat12. Sept. 2026
Eigene Lizenz12. Sept. 2026 · Metriken 2.10.0
—
32GefährdetGesundheitsindex
apache/openwhisk-apigateway
Apache OpenWhisk API Gateway service for exposing actions as REST interfaces.
Lua★ 6525. Sept. 2026
Apache-2.025. Sept. 2026 · Metriken 2.10.0
npm
27GefährdetGesundheitsindex
prettymuchbryce/http-status-codes
Constants enumerating the HTTP status codes. All status codes defined in RFC1945 (HTTP/1.0, RFC2616 (HTTP/1.1), and RFC2518 (WebDAV) are supported.
TypeScript★ 1.120↓ 31.6M/Monat17. Sept. 2026
MIT17. Sept. 2026 · Metriken 2.10.0
NuGet
22GefährdetGesundheitsindex
kelindar/misakai-kafka
Misakai.Kafka is a high performance Apache Kafka client for C#.
C#★ 611. Sept. 2026
Apache-2.011. Sept. 2026 · Metriken 2.10.0